<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://unoarrecifes.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Mujer le fue a pegar a otra a su trabajo">
<meta property="og:site_name" content="Diario UNO Arrecifes">
<meta property="og:description" content="La Secretaría de Seguridad de la Municipalidad de Arrecifes informó que, en la noche del último martes 15, una mujer">
<meta property="og:url" content="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/">
<meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg">
<meta property="og:image:height" content="518">
<meta property="og:image:width" content="790">
<meta property="article:published_time" content="2022-11-19T14:27:21-03:00">
<meta property="article:modified_time" content="2022-11-19T14:27:21-03:00">
<meta property="article:section" content="Policiales">
<meta property="article:tag" content="agresion">
<meta property="article:tag" content="denuncia">
<meta property="article:tag" content="lesiones">
<meta property="article:tag" content="pelea mujeres">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mujer le fue a pegar a otra a su trabajo">
<meta name="twitter:description" content="La Secretaría de Seguridad de la Municipalidad de Arrecifes informó que, en la noche del último martes 15, una mujer">
<meta name="twitter:url" content="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg">
<meta name="twitter:image:width" content="790">
<meta name="twitter:image:height" content="518">
<meta property="fb:app_id" content="632540090198373">			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo</title>
	<meta name="description" content="Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo" />
	<link rel="canonical" href="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo" />
	<meta property="og:description" content="Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo" />
	<meta property="og:url" content="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/" />
	<meta property="og:site_name" content="Diario UNO Arrecifes" />
	<meta property="article:publisher" content="https://www.facebook.com/noticiasdearrecifes/" />
	<meta property="article:published_time" content="2022-11-19T17:27:21+00:00" />
	<meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg" />
	<meta property="og:image:width" content="790" />
	<meta property="og:image:height" content="518" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="@UnoArrecifes" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NoticiArrecifes" />
	<meta name="twitter:site" content="@NoticiArrecifes" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="@UnoArrecifes" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#article","isPartOf":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/"},"author":{"name":"@UnoArrecifes","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33"},"headline":"Mujer le fue a pegar a otra a su trabajo","datePublished":"2022-11-19T17:27:21+00:00","dateModified":"2022-11-19T17:27:21+00:00","mainEntityOfPage":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/"},"wordCount":113,"publisher":{"@id":"https://unoarrecifes.com/#organization"},"image":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg","keywords":["agresion","denuncia","lesiones","pelea mujeres"],"articleSection":["Policiales"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/","url":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/","name":"Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo","isPartOf":{"@id":"https://unoarrecifes.com/#website"},"primaryImageOfPage":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#primaryimage"},"image":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg","datePublished":"2022-11-19T17:27:21+00:00","dateModified":"2022-11-19T17:27:21+00:00","description":"Diario UNO Arrecifes | Mujer le fue a pegar a otra a su trabajo","breadcrumb":{"@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#primaryimage","url":"https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg","contentUrl":"https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg","width":790,"height":518},{"@type":"BreadcrumbList","@id":"https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://unoarrecifes.com/"},{"@type":"ListItem","position":2,"name":"Mujer le fue a pegar a otra a su trabajo"}]},{"@type":"WebSite","@id":"https://unoarrecifes.com/#website","url":"https://unoarrecifes.com/","name":"Diario UNO Arrecifes","description":"El más leído de la región","publisher":{"@id":"https://unoarrecifes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://unoarrecifes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://unoarrecifes.com/#organization","name":"Diario UNO Arrecifes","url":"https://unoarrecifes.com/","logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/#/schema/logo/image/","url":"https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","contentUrl":"https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","width":377,"height":180,"caption":"Diario UNO Arrecifes"},"image":{"@id":"https://unoarrecifes.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/unoarrecifes1071/","https://www.youtube.com/user/ArrecifesTV","https://www.facebook.com/noticiasdearrecifes/","https://twitter.com/NoticiArrecifes"]},{"@type":"Person","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33","name":"@UnoArrecifes","url":"https://unoarrecifes.com/author/la-redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; Feed" href="https://unoarrecifes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; RSS de los comentarios" href="https://unoarrecifes.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unoarrecifes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://unoarrecifes.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://unoarrecifes.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://unoarrecifes.com/wp-content/themes/jnews/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://unoarrecifes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Quicksand%3Areguler%7COpen+Sans%3Areguler%7CPragati+Narrow%3Areguler%7CNunito%3Areguler&#038;display=swap&#038;ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://unoarrecifes.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://unoarrecifes.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://unoarrecifes.com/wp-content/themes/arrecifesnoticias/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://unoarrecifes.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://unoarrecifes.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://unoarrecifes.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://unoarrecifes.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-ELWY5BJ97E' id='jnews-google-tag-manager-js'></script>
<script type='text/javascript' id='jnews-google-tag-manager-js-after'>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'G-ELWY5BJ97E');
				
</script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-YBME131TW9' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-YBME131TW9");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://unoarrecifes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://unoarrecifes.com/wp-json/wp/v2/posts/106057" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unoarrecifes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unoarrecifes.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://unoarrecifes.com/?p=106057' />
<link rel="alternate" type="application/json+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F&#038;format=xml" />
<meta property="fb:app_id" content="276750626058485"/><meta name="generator" content="Site Kit by Google 1.87.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1725709079311461" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/unoarrecifes.com\/#organization","url":"https:\/\/unoarrecifes.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/unoarrecifes.com\/#website","url":"https:\/\/unoarrecifes.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/unoarrecifes.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-106057 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container jeg_navbar_wrapper dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_top_date">
    domingo 20 noviembre  2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-32984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32984"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li>
<li id="menu-item-32985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32985"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li>
<li id="menu-item-64092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64092"><a href="https://unoarrecifes.com/audios-de-radio-uno-arrecifes-107-1/">AUDIOS DE RADIO UNO</a></li>
<li id="menu-item-31544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31544"><a href="https://unoarrecifes.com/mapa-de-arrecifes/">MAPAS DE ARRECIFES</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container jeg_navbar_wrapper normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://unoarrecifes.com/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><a href='https://unoarrecifes.com/radio/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/09/Header-copia.png' alt='RADIO UNO EN VIVO' data-pin-no-hover="true">
                                </a></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-103558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/politica/"><i style='color: #006d68' class='jeg_font_menu fa fa-bank'></i>Política</a></li>
<li id="menu-item-103559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/sociedad/"><i style='color: #006d68' class='jeg_font_menu fa fa-slideshare'></i>Sociedad</a></li>
<li id="menu-item-103560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103560 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/deportes/"><i style='color: #006d68' class='jeg_font_menu fa fa-soccer-ball-o'></i>Deportes</a></li>
<li id="menu-item-103561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103561 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/policiales/"><i style='color: #006d68' class='jeg_font_menu fa fa-taxi'></i>Policiales</a></li>
<li id="menu-item-103562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/interes/"><i style='color: #006d68' class='jeg_font_menu fa fa-eye'></i>Interés General</a></li>
<li id="menu-item-103563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/espectaculos-2/"><i style='color: #006d68' class='jeg_font_menu fa fa-film'></i>Espectáculos</a></li>
<li id="menu-item-103564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/economia/"><i style='color: #006d68' class='jeg_font_menu fa fa-dollar'></i>Economía</a></li>
<li id="menu-item-103566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/nacionales/"><i style='color: #006d68' class='jeg_font_menu fa fa-globe'></i>Nacionales</a></li>
<li id="menu-item-103567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/avisos/"><i style='color: #006d68' class='jeg_font_menu fa fa-volume-up'></i>Avisos</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://unoarrecifes.com/">
    	    <img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x">    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-103558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/politica/"><i style='color: #006d68' class='jeg_font_menu fa fa-bank'></i>Política</a></li>
<li id="menu-item-103559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/sociedad/"><i style='color: #006d68' class='jeg_font_menu fa fa-slideshare'></i>Sociedad</a></li>
<li id="menu-item-103560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103560 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/deportes/"><i style='color: #006d68' class='jeg_font_menu fa fa-soccer-ball-o'></i>Deportes</a></li>
<li id="menu-item-103561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103561 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/policiales/"><i style='color: #006d68' class='jeg_font_menu fa fa-taxi'></i>Policiales</a></li>
<li id="menu-item-103562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/interes/"><i style='color: #006d68' class='jeg_font_menu fa fa-eye'></i>Interés General</a></li>
<li id="menu-item-103563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/espectaculos-2/"><i style='color: #006d68' class='jeg_font_menu fa fa-film'></i>Espectáculos</a></li>
<li id="menu-item-103564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/economia/"><i style='color: #006d68' class='jeg_font_menu fa fa-dollar'></i>Economía</a></li>
<li id="menu-item-103566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/nacionales/"><i style='color: #006d68' class='jeg_font_menu fa fa-globe'></i>Nacionales</a></li>
<li id="menu-item-103567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/avisos/"><i style='color: #006d68' class='jeg_font_menu fa fa-volume-up'></i>Avisos</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://unoarrecifes.com/">
		        <img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div>            <div class="jeg_navbar_mobile_menu">
                <div class="container">
                    <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="jeg_mobile_menu_style_1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558"><a href="https://unoarrecifes.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103560"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103561"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562"><a href="https://unoarrecifes.com/interes/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564"><a href="https://unoarrecifes.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567"><a href="https://unoarrecifes.com/avisos/">Avisos</a></li>
</ul></div>                </div>
            </div>
        </div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_double_right_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><a href='http://www.hpsadiv.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true">
                                </a><a href='http://www.hpsadiv.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true">
                                </a></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-6">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://unoarrecifes.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://unoarrecifes.com/policiales/">Policiales</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Mujer le fue a pegar a otra a su trabajo</h1>

															<h2 class="jeg_post_subtitle">Continúa la escalada de una lamentable violencia social.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">por</span>
					<a href="https://unoarrecifes.com/author/la-redaccion/">@UnoArrecifes</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/">19/11/2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://unoarrecifes.com/policiales/" rel="category tag">Policiales</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='106057' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>855</span>
                    </a><a class='dislike' href='#' data-id='106057' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>17</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:65.559%"><img width="572" height="375" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Detenido por un incidente de violencia de género" decoding="async" sizes="(max-width: 572px) 100vw, 572px" data-src="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg 790w, https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria-320x210.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria-768x504.jpg 768w" data-sizes="auto" data-expand="700" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">157</div>
                        <span class="sharetext">Compartido</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartí en Face</span></a><a href="https://twitter.com/intent/tweet?text=Mujer%20le%20fue%20a%20pegar%20a%20otra%20a%20su%20trabajo%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartí en Twitter</span></a><a href="//api.whatsapp.com/send?text=Mujer%20le%20fue%20a%20pegar%20a%20otra%20a%20su%20trabajo%0Ahttps%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F&text=Mujer%20le%20fue%20a%20pegar%20a%20otra%20a%20su%20trabajo" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Funoarrecifes.com%2Fmujer-le-fue-a-pegar-a-otra-a-su-trabajo%2F&title=Mujer%20le%20fue%20a%20pegar%20a%20otra%20a%20su%20trabajo" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-1200X200.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' rel="noopener" class='adlink ads_image_tablet '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-1200X200.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='' rel="noopener" class='adlink ads_image_phone '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-1200X200.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner  jeg_link_underline">
								<hr />
<p>La Secretaría de Seguridad de la Municipalidad de Arrecifes informó que, en la noche del último martes 15, una mujer denunció en la Comisaría local un hecho de agresión.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-right'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine-mobil.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-right'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine-mobil.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div>
<p>Relató que en la noche del domingo anterior se encontraba en su lugar de trabajo, en ruta 8, cuando irrumpió en el lugar una mujer a la que conoce y comenzó a agredirla. Primero le profirió todo tipo de insultos y luego la tomó del cuello y los brazos, produciéndole hematomas.</p>
<p>Se inició una causa por &#8220;lesiones leves&#8221; con intervención de la UFI N° 13 del Departamento Judicial de San Nicolás.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_106057_0_637a64a043351   " data-unique="jnews_module_106057_0_637a64a043351">
					<div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Te puede<strong>interesar</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/denuncia-por-amenazas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="75" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Andanada de llamados por el &#8220;cuento del tío&#8221;: al menos uno cayó" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio.jpg 823w, https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio-320x201.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio-768x482.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/denuncia-por-amenazas/">Denuncia por amenazas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/denuncia-por-amenazas/" ><i class="fa fa-clock-o"></i> 19/11/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/robo-en-barrio-las-flores-rapidamente-esclarecido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Robo en barrio Las Flores, rápidamente esclarecido" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Francia-Frascheri-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Francia-Frascheri-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Francia-Frascheri-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/robo-en-barrio-las-flores-rapidamente-esclarecido/">Robo en barrio Las Flores, rápidamente esclarecido</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/robo-en-barrio-las-flores-rapidamente-esclarecido/" ><i class="fa fa-clock-o"></i> 18/11/2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_circle'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_106057_0_637a64a043351 = {"header_icon":"","first_title":"Te puede","second_title":"interesar","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":106057,"include_category":"4","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><a href='https://prestamos.credil.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-center'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Credil-Mundial-2-ok.gif' alt='' data-pin-no-hover="true">
                                </a><a href='https://prestamos.credil.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-center'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Credil-Mundial-2-ok.gif' alt='' data-pin-no-hover="true">
                                </a><a href='https://prestamos.credil.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-center'>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Credil-Mundial-2-ok.gif' alt='' data-pin-no-hover="true">
                                </a></div></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>								
								
																<div class="jeg_post_tags"></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://t.me/NoticiasArrecifes' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Telegram-1122.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/NoticiasArrecifes' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Telegram-1122.jpg' alt='' data-pin-no-hover="true">
                                </a><a href='https://t.me/NoticiasArrecifes' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Telegram-1122.jpg' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_106057_1_637a64a046730   " data-unique="jnews_module_106057_1_637a64a046730">
					<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Notas <strong> Relacionadas</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/denuncia-por-amenazas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="220" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Andanada de llamados por el &#8220;cuento del tío&#8221;: al menos uno cayó" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio.jpg 823w, https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio-320x201.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/08/Cuento-del-tio-768x482.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/policiales/" class="category-policiales">Policiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/denuncia-por-amenazas/">Denuncia por amenazas</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/denuncia-por-amenazas/" ><i class="fa fa-clock-o"></i> 19/11/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/vence-el-plazo-para-que-la-municipalidad-presente-la-documentacion-por-el-caso-losada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Denuncia penal de la Municipalidad de Arrecifes contra estafadores" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/10/Palacio-Municipal-350x250.webp" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/10/Palacio-Municipal-350x250.webp 350w, https://unoarrecifes.com/wp-content/uploads/2022/10/Palacio-Municipal-120x86.webp 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/politica/" class="category-politica">Política</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/vence-el-plazo-para-que-la-municipalidad-presente-la-documentacion-por-el-caso-losada/">Vence el plazo para que la Municipalidad presente la documentación por el &#8220;Caso Losada&#8221;</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/vence-el-plazo-para-que-la-municipalidad-presente-la-documentacion-por-el-caso-losada/" ><i class="fa fa-clock-o"></i> 15/11/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/hirieron-con-un-arma-blanca-a-trabajador-de-panaderia-la-baguette/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Hirieron con un arma blanca a trabajador de panadería La Baguette" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/La-Baguette-panaderia-350x250.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/La-Baguette-panaderia-350x250.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2022/11/La-Baguette-panaderia-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/policiales/" class="category-policiales">Policiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/hirieron-con-un-arma-blanca-a-trabajador-de-panaderia-la-baguette/">Hirieron con un arma blanca a trabajador de panadería La Baguette</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/hirieron-con-un-arma-blanca-a-trabajador-de-panaderia-la-baguette/" ><i class="fa fa-clock-o"></i> 14/11/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/denuncio-que-lo-amenazaron-de-muerte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="302" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Detienen a un sujeto que robó un comercio y tenía pedido de captura" decoding="async" loading="lazy" sizes="(max-width: 302px) 100vw, 302px" data-src="https://unoarrecifes.com/wp-content/uploads/2014/06/Comisaria-14.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2014/06/Comisaria-14.jpg 718w, https://unoarrecifes.com/wp-content/uploads/2014/06/Comisaria-14-320x265.jpg 320w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/policiales/" class="category-policiales">Policiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/denuncio-que-lo-amenazaron-de-muerte/">Denunció que lo amenazaron de muerte</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/denuncio-que-lo-amenazaron-de-muerte/" ><i class="fa fa-clock-o"></i> 31/10/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/gravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Gravísimo: en el Hospital de Arrecifes le inyectaron formol en lugar de anestesia" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/10/Hospital-brazo-350x250.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/10/Hospital-brazo-350x250.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2022/10/Hospital-brazo-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/sociedad/" class="category-sociedad">Sociedad</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/gravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia/">Gravísimo: en el Hospital de Arrecifes le inyectaron formol en lugar de anestesia</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/gravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia/" ><i class="fa fa-clock-o"></i> 26/10/2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://unoarrecifes.com/le-pegaba-a-todo-lo-que-se-le-cruzaba-y-fue-detenido/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Le pegaba a todo lo que se le cruzaba y fue detenido" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/10/detenido-violencia-350x250.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/10/detenido-violencia-350x250.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2022/10/detenido-violencia-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://unoarrecifes.com/policiales/" class="category-policiales">Policiales</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://unoarrecifes.com/le-pegaba-a-todo-lo-que-se-le-cruzaba-y-fue-detenido/">Le pegaba a todo lo que se le cruzaba y fue detenido</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/le-pegaba-a-todo-lo-que-se-le-cruzaba-y-fue-detenido/" ><i class="fa fa-clock-o"></i> 25/10/2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_circle'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_106057_1_637a64a046730 = {"header_icon":"","first_title":"Notas ","second_title":" Relacionadas","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":106057,"include_category":"","exclude_category":"","include_author":"","include_tag":"2251,2215,3640,6345","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Nota siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://unoarrecifes.com/tc-juanto-catalan-se-recibio-de-piloto-top/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="TC: Juanto Catalán se recibió de piloto top" decoding="async" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-75x75.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-75x75.jpg 75w, https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://unoarrecifes.com/tc-juanto-catalan-se-recibio-de-piloto-top/">
                        TC: Juanto Catalán se recibió de piloto top                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Bouvier integra el equipo de Ritondo en busca de la Gobernación" decoding="async" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-75x75.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-75x75.jpg 75w, https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">
                        Bouvier integra el equipo de Ritondo en busca de la Gobernación                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_module_106057_0_637a64a04b35b">
                    <h3 class="jeg_block_title"><span>ÚLTIMAS NOTICIAS</span></h3>
                    <style scoped>.jnews_module_106057_0_637a64a04b35b.jeg_block_heading_3 { background: #006d68; }.jnews_module_106057_0_637a64a04b35b.jeg_block_heading_3 .jeg_block_title span, .jnews_module_106057_0_637a64a04b35b.jeg_block_heading_3 .jeg_block_title i { color: #ffffff; }</style>
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-106067 post type-post status-publish format-standard has-post-thumbnail hentry category-interes tag-arrecifes-2 tag-region-pampeana-norte tag-san-nicolas tag-torneo-federal-regional-amateur">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/torneo-federal-san-nicolas-fue-demasiado-para-el-futbol-arrecifeno/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Torneo Federal: San Nicolás fue demasiado para el fútbol arrecifeño" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/torneo-federal-san-nicolas-fue-demasiado-para-el-futbol-arrecifeno/">Torneo Federal: San Nicolás fue demasiado para el fútbol arrecifeño</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-106059 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica tag-apoyo tag-arrecifes-2 tag-bullrich tag-candidato-gobernador tag-cirstian-ritondo tag-fernando-bouvier tag-macri tag-pinamar tag-vidal">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bouvier integra el equipo de Ritondo en busca de la Gobernación" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">Bouvier integra el equipo de Ritondo en busca de la Gobernación</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-106061 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-copa-de-oro tag-pilotos-arrecifes tag-tc-en-la-pampa tag-toay tag-turismo-carretera">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/tc-juanto-catalan-se-recibio-de-piloto-top/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TC: Juanto Catalán se recibió de piloto top" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Juanto-Catalan-Ardusso-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/tc-juanto-catalan-se-recibio-de-piloto-top/">TC: Juanto Catalán se recibió de piloto top</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-106057 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-agresion tag-denuncia tag-lesiones tag-pelea-mujeres">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="79" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Detenido por un incidente de violencia de género" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria.jpg 790w, https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria-320x210.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/12/Comisaria-768x504.jpg 768w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/mujer-le-fue-a-pegar-a-otra-a-su-trabajo/">Mujer le fue a pegar a otra a su trabajo</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_106057_2_637a64a04daea   '><div class='ads-wrapper'><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_106057_3_637a64a04def6   '><div class='ads-wrapper'><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_106057_4_637a64a04e1b7   '><div class='ads-wrapper'><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_106057_5_637a64a04e493   '><div class='ads-wrapper'><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_106057_6_637a64a04e744   '><div class='ads-wrapper'><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-15"><div  class='jeg_ad jeg_ad_module jnews_module_106057_7_637a64a04e9b8   '><div class='ads-wrapper'><a href='https://www.facebook.com/ccia.arrecifes' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2019/01/Banner-Camara-Gif.gif' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/ccia.arrecifes' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2019/01/Banner-Camara-Gif.gif' alt='' data-pin-no-hover="true">
							</a><a href='https://www.facebook.com/ccia.arrecifes' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2019/01/Banner-Camara-Gif.gif' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_media_image" id="media_image-97"><img width="227" height="320" src="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg" class="image wp-image-53333  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg 227w, https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320.jpg 320w" sizes="(max-width: 227px) 100vw, 227px" /></div></div></div></div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-3">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_image" id="media_image-92"><img width="237" height="126" src="https://unoarrecifes.com/wp-content/uploads/2019/10/Banner-Risso.jpg" class="image wp-image-75541  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_106057_8_637a64a04f43c   '><div class='ads-wrapper'><a href='https://unsada.edu.ar/academico/ingresantes/inscripcion' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/unsada-ingreso-2023-06.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://unsada.edu.ar/academico/ingresantes/inscripcion' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/unsada-ingreso-2023-06.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://unsada.edu.ar/academico/ingresantes/inscripcion' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/unsada-ingreso-2023-06.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_media_image" id="media_image-93"><div class="jeg_block_heading jeg_block_heading_6 jnews_637a64a04f6cf"><h3 class="jeg_block_title"><span>FARMACIAS DE TURNO</span></h3></div><img width="366" height="520" src="https://unoarrecifes.com/wp-content/uploads/2022/11/Banner-Bastida-1122.jpg" class="image wp-image-105697  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="FARMACIAS DE TURNO" /></div><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_7 jnews_module_106057_0_637a64a04f9b7">
                    <h3 class="jeg_block_title"><span>MÁS POPULARES</span></h3>
                    <style scoped>.jnews_module_106057_0_637a64a04f9b7.jeg_block_heading_7 .jeg_block_title span, .jnews_module_106057_0_637a64a04f9b7.jeg_block_heading_7 .jeg_block_title i { color: #006d68; }</style>
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://unoarrecifes.com/se-inaugura-en-arrecifes-el-taller-mas-grande-del-automovilismo-argentino/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Se inaugura en Arrecifes el taller más grande del automovilismo argentino" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/10/Taller-Rus-Med-350x250.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/10/Taller-Rus-Med-350x250.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2022/10/Taller-Rus-Med-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://unoarrecifes.com/se-inaugura-en-arrecifes-el-taller-mas-grande-del-automovilismo-argentino/" data-num="01">Se inaugura en Arrecifes el taller más grande del automovilismo argentino</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 751 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fse-inaugura-en-arrecifes-el-taller-mas-grande-del-automovilismo-argentino%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">300</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Se%20inaugura%20en%20Arrecifes%20el%20taller%20m%C3%A1s%20grande%20del%20automovilismo%20argentino%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fse-inaugura-en-arrecifes-el-taller-mas-grande-del-automovilismo-argentino%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">188</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://unoarrecifes.com/policias-de-arrecifes-se-accidentaron-yendo-a-un-operativo/" data-num="02">Policías de Arrecifes se accidentaron yendo a un operativo</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 709 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fpolicias-de-arrecifes-se-accidentaron-yendo-a-un-operativo%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">284</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Polic%C3%ADas%20de%20Arrecifes%20se%20accidentaron%20yendo%20a%20un%20operativo%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fpolicias-de-arrecifes-se-accidentaron-yendo-a-un-operativo%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">177</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://unoarrecifes.com/gravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia/" data-num="03">Gravísimo: en el Hospital de Arrecifes le inyectaron formol en lugar de anestesia</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 699 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fgravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">280</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Grav%C3%ADsimo%3A%20en%20el%20Hospital%20de%20Arrecifes%20le%20inyectaron%20formol%20en%20lugar%20de%20anestesia%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fgravisimo-en-el-hospital-de-arrecifes-le-inyectaron-formol-en-lugar-de-anestesia%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">175</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-video">
                <h3 class="jeg_post_title">
                    <a href="https://unoarrecifes.com/video-difundieron-las-camaras-del-robo-de-una-bici/" data-num="04">Video: Difundieron las cámaras del robo de una bici</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 546 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fvideo-difundieron-las-camaras-del-robo-de-una-bici%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">258</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Video%3A%20Difundieron%20las%20c%C3%A1maras%20del%20robo%20de%20una%20bici%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fvideo-difundieron-las-camaras-del-robo-de-una-bici%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">120</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_media_image" id="media_image-94"><img width="800" height="600" src="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg" class="image wp-image-97710  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg 800w, https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_106057_9_637a64a051b12   '><div class='ads-wrapper'><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_106057_10_637a64a051e05   '><div class='ads-wrapper'><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/LA-ANONIMA-Mundial-2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/LA-ANONIMA-Mundial-2.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/11/LA-ANONIMA-Mundial-2.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div  class='jeg_ad jeg_ad_module jnews_module_106057_11_637a64a052089   '><div class='ads-wrapper'><a href='https://radio.garden/visit/arrecifes/9qaPoe7F?r=1' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Radio-Garden-Uno.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://radio.garden/visit/arrecifes/9qaPoe7F?r=1' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Radio-Garden-Uno.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://radio.garden/visit/arrecifes/9qaPoe7F?r=1' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Radio-Garden-Uno.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><a href='https://www.opensports.com.ar/' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Open-Sports-1200x150-1.gif' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.opensports.com.ar/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Open-Sports-1200x150-1.gif' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.opensports.com.ar/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '>
                                    <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/10/Open-Sports-1200x150-1.gif' alt='' data-pin-no-hover="true">
                                </a></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-106057 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_boxed jnews_boxed_container_shadow jsc_normal wpb-js-composer js-comp-ver-6.10.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_circle">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_3 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://unoarrecifes.com/">
                    <img class='lazyload'
                         src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"                         alt="Diario UNO Arrecifes" data-light-src="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-light-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"  data-dark-src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Estamos trabajando en el Grupo UNO Arrecifes para brindarte más y mejores servicios de comunicación.</p>

			        </div>
		</div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Seguinos en nuestras redes</strong>                </p>
			
            <div class="socials_widget   circle">
				<a href="https://www.facebook.com/noticiasdearrecifes" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/NotiArrecifes" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/notiarrecifes/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://www.youtube.com/arrecifestv" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Buscá por categoría</span></h3></div>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://unoarrecifes.com/avisos/">Avisos</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://unoarrecifes.com/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://unoarrecifes.com/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-621"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-6299"><a href="https://unoarrecifes.com/interes/">Interés General</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a>
</li>
	<li class="cat-item cat-item-18261"><a href="https://unoarrecifes.com/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://unoarrecifes.com/policiales/">Policiales</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://unoarrecifes.com/politica/">Política</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://unoarrecifes.com/protagonistas/">Protagonistas</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a>
</li>
			</ul>

			</div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Noticias recientes</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-106067 post type-post status-publish format-standard has-post-thumbnail hentry category-interes tag-arrecifes-2 tag-region-pampeana-norte tag-san-nicolas tag-torneo-federal-regional-amateur">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/torneo-federal-san-nicolas-fue-demasiado-para-el-futbol-arrecifeno/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Torneo Federal: San Nicolás fue demasiado para el fútbol arrecifeño" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Boca-Federal-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/torneo-federal-san-nicolas-fue-demasiado-para-el-futbol-arrecifeno/">Torneo Federal: San Nicolás fue demasiado para el fútbol arrecifeño</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-106059 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica tag-apoyo tag-arrecifes-2 tag-bullrich tag-candidato-gobernador tag-cirstian-ritondo tag-fernando-bouvier tag-macri tag-pinamar tag-vidal">
                    <div class="jeg_thumb">
                                                <a href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bouvier integra el equipo de Ritondo en busca de la Gobernación" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/11/Bouvier-Ritondo-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/bouvier-integra-el-equipo-de-ritondo-en-busca-de-la-gobernacion/">Bouvier integra el equipo de Ritondo en busca de la Gobernación</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19/11/2022</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                        </div>

                        <div class="col-md-3 footer_column">
                            <div class="footer_widget widget_media_image" id="media_image-91"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>RADIO EN VIVO</span></h3></div><a href="https://arrecifesnoticias.com/radiouno"><img width="320" height="172" src="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg" class="image wp-image-63203  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-768x412.jpg 768w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-280x150.jpg 280w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" /></a></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_106057_12_637a64a054d80   '><div class='ads-wrapper'><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true">
							</a><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true">
							</a></div></div></div>                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="jeg_footer_bottom clearfix">
            <div class="container">

                <!-- secondary footer right -->

                <div class="footer_right">

                    
                    
                    
                </div>

                <!-- secondary footer left -->

                
                
                                    <p class="copyright"> © 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>. </p>
                
            </div>
        </div>

            </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu sf-js-hover"><li id="menu-item-103668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103668"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li>
<li id="menu-item-104508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104508"><a href="https://unoarrecifes.com/radio/">RADIO UNO EN VIVO</a></li>
<li id="menu-item-104499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104499"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li>
<li id="menu-item-103658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103658"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103659"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li>
<li id="menu-item-103660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103660"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li>
<li id="menu-item-103662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103662"><a href="https://unoarrecifes.com/politica/">Política</a></li>
<li id="menu-item-103666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103666"><a href="https://unoarrecifes.com/interes/">Interés General</a></li>
<li id="menu-item-103661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103661"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li>
<li id="menu-item-103663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103663"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a></li>
<li id="menu-item-103664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103664"><a href="https://unoarrecifes.com/economia/">Economía</a></li>
<li id="menu-item-103665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103665"><a href="https://unoarrecifes.com/protagonistas/">Protagonistas</a></li>
<li id="menu-item-103667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103667"><a href="https://unoarrecifes.com/avisos/">Avisos</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="6e28edf677">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="6e28edf677">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/unoarrecifes.com\/mujer-le-fue-a-pegar-a-otra-a-su-trabajo","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"106057","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"unoarrecifes.com","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://unoarrecifes.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.4' id='jnews-weather-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/unoarrecifes.com\/mujer-le-fue-a-pegar-a-otra-a-su-trabajo\/"},"dateCreated":"2022-11-19 14:27:21","datePublished":"2022-11-19 14:27:21","dateModified":"2022-11-19 17:27:21","url":"https:\/\/unoarrecifes.com\/mujer-le-fue-a-pegar-a-otra-a-su-trabajo\/","headline":"Mujer le fue a pegar a otra a su trabajo","name":"Mujer le fue a pegar a otra a su trabajo","articleBody":"<hr \/>\r\n\r\nLa Secretar\u00eda de Seguridad de la Municipalidad de Arrecifes inform\u00f3 que, en la noche del \u00faltimo martes 15, una mujer denunci\u00f3 en la Comisar\u00eda local un hecho de agresi\u00f3n.\r\n\r\nRelat\u00f3 que en la noche del domingo anterior se encontraba en su lugar de trabajo, en ruta 8, cuando irrumpi\u00f3 en el lugar una mujer a la que conoce y comenz\u00f3 a agredirla. Primero le profiri\u00f3 todo tipo de insultos y luego la tom\u00f3 del cuello y los brazos, produci\u00e9ndole hematomas.\r\n\r\nSe inici\u00f3 una causa por \"lesiones leves\" con intervenci\u00f3n de la UFI N\u00b0 13 del Departamento Judicial de San Nicol\u00e1s.","author":{"@type":"Person","name":"@UnoArrecifes","url":"https:\/\/unoarrecifes.com\/author\/la-redaccion\/"},"articleSection":["Policiales"],"image":{"@type":"ImageObject","url":"https:\/\/unoarrecifes.com\/wp-content\/uploads\/2018\/12\/Comisaria.jpg","width":790,"height":518},"publisher":{"@type":"Organization","name":"","url":"https:\/\/unoarrecifes.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Mujer le fue a pegar a otra a su trabajo","published":"2022-11-19 14:27:21","updated":"2022-11-19 17:27:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/unoarrecifes.com\/policiales\/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/unoarrecifes.com\/policiales\/","name":"Policiales"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=276750626058485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 20 Nov 2022 17:32:16 GMT -->
