<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://unoarrecifes.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES"><meta property="og:site_name" content="Diario UNO Arrecifes"><meta property="og:description" content="Casi todos los fines de semana, los informes policiales son recurrentes: algún detenido o detenida en las madrugadas en la"><meta property="og:url" content="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg"><meta property="og:image:height" content="835"><meta property="og:image:width" content="701"><meta property="article:published_time" content="2022-09-03T17:17:20-03:00"><meta property="article:modified_time" content="2022-09-03T17:17:20-03:00"><meta property="article:section" content="Sociedad"><meta property="article:tag" content="avenida merlassino"><meta property="article:tag" content="daños"><meta property="article:tag" content="disturbios"><meta property="article:tag" content="noche arrecifes"><meta property="article:tag" content="nocturnidad"><meta property="article:tag" content="vrdrios rotos"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES"><meta name="twitter:description" content="Casi todos los fines de semana, los informes policiales son recurrentes: algún detenido o detenida en las madrugadas en la"><meta name="twitter:url" content="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg"><meta name="twitter:image:width" content="701"><meta name="twitter:image:height" content="835"><meta property="fb:app_id" content="455825325868390"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script><meta property="og:title" content="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES"/><meta property="og:description" content="Casi todos los fines de semana, los informes policiales son recurrentes: algún detenido o detenida en las madrugadas en la avenida Merlassino por agresiones o"/><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg"/><meta property="og:image:width" content="701"/><meta property="og:image:height" content="835"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-09-03 17:17:20"/><meta property="og:article:modified_time" content="2022-09-03 17:17:20"/><meta property="og:article:tag" content="avenida merlassino"/><meta property="og:article:tag" content="daños"/><meta property="og:article:tag" content="disturbios"/><meta property="og:article:tag" content="noche arrecifes"/><meta property="og:article:tag" content="nocturnidad"/><meta property="og:article:tag" content="vrdrios rotos"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES"/><meta name="twitter:description" content="Casi todos los fines de semana, los informes policiales son recurrentes: algún detenido o detenida en las madrugadas en la avenida Merlassino por agresiones o"/><meta name="twitter:image" content="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg"/><meta name="author" content="@UnoArrecifes"/><link media="all" href="https://unoarrecifes.com/wp-content/cache/autoptimize/css/autoptimize_46475fe7cc06183a693c09e62bac7b6f.css" rel="stylesheet" /><title>VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES - Diario UNO Arrecifes</title><link rel="canonical" href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/" /><meta property="og:url" content="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/" /><meta property="og:site_name" content="Diario UNO Arrecifes" /><meta property="article:publisher" content="https://www.facebook.com/noticiasdearrecifes/" /><meta property="article:published_time" content="2022-09-03T20:17:20+00:00" /><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg" /><meta property="og:image:width" content="701" /><meta property="og:image:height" content="835" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="@UnoArrecifes" /><meta name="twitter:creator" content="@NoticiArrecifes" /><meta name="twitter:site" content="@NoticiArrecifes" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="@UnoArrecifes" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#article","isPartOf":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"},"author":{"name":"@UnoArrecifes","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33"},"headline":"VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES","datePublished":"2022-09-03T20:17:20+00:00","dateModified":"2022-09-03T20:17:20+00:00","mainEntityOfPage":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"},"wordCount":299,"publisher":{"@id":"https://unoarrecifes.com/#organization"},"image":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg","keywords":["avenida merlassino","daños","disturbios","noche arrecifes","nocturnidad","vrdrios rotos"],"articleSection":["Sociedad"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/","url":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/","name":"VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES - Diario UNO Arrecifes","isPartOf":{"@id":"https://unoarrecifes.com/#website"},"primaryImageOfPage":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#primaryimage"},"image":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg","datePublished":"2022-09-03T20:17:20+00:00","dateModified":"2022-09-03T20:17:20+00:00","breadcrumb":{"@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#primaryimage","url":"https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg","contentUrl":"https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg","width":701,"height":835},{"@type":"BreadcrumbList","@id":"https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://unoarrecifes.com/"},{"@type":"ListItem","position":2,"name":"VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES"}]},{"@type":"WebSite","@id":"https://unoarrecifes.com/#website","url":"https://unoarrecifes.com/","name":"Diario Noticias de Arrecifes","description":"El más leído de la región","publisher":{"@id":"https://unoarrecifes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://unoarrecifes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://unoarrecifes.com/#organization","name":"Diario UNO Arrecifes","url":"https://unoarrecifes.com/","sameAs":["https://www.instagram.com/unoarrecifes1071/","https://www.youtube.com/user/ArrecifesTV","https://www.facebook.com/noticiasdearrecifes/","https://twitter.com/NoticiArrecifes"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/#/schema/logo/image/","url":"https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","contentUrl":"https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","width":377,"height":180,"caption":"Diario UNO Arrecifes"},"image":{"@id":"https://unoarrecifes.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33","name":"@UnoArrecifes","url":"https://unoarrecifes.com/author/la-redaccion/"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; Feed" href="https://unoarrecifes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; RSS de los comentarios" href="https://unoarrecifes.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unoarrecifes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Quicksand%3Areguler%7COpen+Sans%3Areguler%7CPragati+Narrow%3Areguler%7CNunito%3Areguler&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='https://unoarrecifes.com/wp-content/cache/autoptimize/css/autoptimize_single_12cdd106c9e186f788b3f48f137a7918.css?generated=1662164962&#038;ver=1.16.7' type='text/css' media='all' /> <script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://unoarrecifes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://unoarrecifes.com/wp-json/wp/v2/posts/103635" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unoarrecifes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unoarrecifes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://unoarrecifes.com/?p=103635' /><link rel="alternate" type="application/json+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F&#038;format=xml" /><meta property="fb:app_id" content="276750626058485"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/unoarrecifes.com\/#organization","url":"https:\/\/unoarrecifes.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/unoarrecifes.com\/#website","url":"https:\/\/unoarrecifes.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/unoarrecifes.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-103635 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date"> sábado 3 septiembre  2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li class="page_item page-item-56004"><a href="https://unoarrecifes.com/radiouno/">#56004 (sin título)</a></li><li class="page_item page-item-103355"><a href="https://unoarrecifes.com/">#103355 (sin título)</a></li><li class="page_item page-item-84786"><a href="https://unoarrecifes.com/club-de-beneficios-de-federada-salud/">CLUB DE BENEFICIOS DE FEDERADA SALUD EN ARRECIFES</a></li><li class="page_item page-item-91108"><a href="https://unoarrecifes.com/encuesta-paso-arrecifes/">Encuesta PASO Arrecifes</a></li><li class="page_item page-item-10521"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li><li class="page_item page-item-17777"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li><li class="page_item page-item-31445"><a href="https://unoarrecifes.com/mapa-de-arrecifes/">MAPAS DE ARRECIFES</a></li><li class="page_item page-item-103353 current_page_parent"><a href="https://unoarrecifes.com/secciones/">Secciones</a></li><li class="page_item page-item-64090"><a href="https://unoarrecifes.com/audios-de-radio-uno-arrecifes-107-1/">Videos y audios de Radio Uno Arrecifes (107.1)</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://unoarrecifes.com/" style="padding: 0px 0px 0px 0px;"> <noscript><img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='https://arrecifesnoticias.com/radiouno/' target="_blank" rel="nofollow noopener" class='adlink ads_image '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/09/Header-copia.png' alt='RADIO UNO EN VIVO' data-pin-no-hover="true"> </a></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul><li id="menu-item-56004" class="menu-item-56004 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-103355" class="menu-item-103355 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-84786" class="menu-item-84786 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-91108" class="menu-item-91108 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-10521" class="menu-item-10521 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-17777" class="menu-item-17777 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-31445" class="menu-item-31445 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-103353" class="menu-item-103353 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-64090" class="menu-item-64090 bgnav" data-item-row="default" ><a></a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://unoarrecifes.com/"> <noscript><img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_menu jeg_main_menu jeg_menu_style_1"><ul><li id="menu-item-56004" class="menu-item-56004 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-103355" class="menu-item-103355 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-84786" class="menu-item-84786 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-91108" class="menu-item-91108 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-10521" class="menu-item-10521 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-17777" class="menu-item-17777 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-31445" class="menu-item-31445 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-103353" class="menu-item-103353 bgnav" data-item-row="default" ><a></a></li><li id="menu-item-64090" class="menu-item-64090 bgnav" data-item-row="default" ><a></a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://unoarrecifes.com/"> <noscript><img class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_double_right_sidebar"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-6"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://unoarrecifes.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://unoarrecifes.com/sociedad/">Sociedad</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</h1><h2 class="jeg_post_subtitle">Como cada fin de semana, la avenida Merlassino es escenario de disturbios.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://unoarrecifes.com/author/la-redaccion/">@UnoArrecifes</a></div><div class="jeg_meta_date"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">4 horas atrás</a></div><div class="jeg_meta_category"> <span><span class="meta_text">en</span> <a href="https://unoarrecifes.com/sociedad/" rel="category tag">Sociedad</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='103635' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>330</span> </a><a class='dislike' href='#' data-id='103635' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>3</span> </a></div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2"><div class="zoom-dropdown"><div class="zoom-icon"> <span class="zoom-icon-small">A</span> <span class="zoom-icon-big">A</span></div><div class="zoom-item-wrapper"><div class="zoom-item"> <button class="zoom-out"><span>A</span></button> <button class="zoom-in"><span>A</span></button><div class="zoom-bar-container"><div class="zoom-bar"></div></div> <button class="zoom-reset"><span>Reset</span></button></div></div></div></div></div></div></div></div><div  class="jeg_featured featured_image "><a href="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.495%"><img width="701" height="375" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-701x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">200</div> <span class="sharetext">Compartido</span></div><div class="jeg_views_count"><div class="counts">333</div> <span class="sharetext">Vistas</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartí en Face</span></a><a href="https://twitter.com/intent/tweet?text=VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartí en Twitter</span></a><a href="//api.whatsapp.com/send?text=VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES%0Ahttps%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F&text=VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F&title=VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner  jeg_link_underline"><p>Casi todos los fines de semana, los informes policiales son recurrentes: algún detenido o detenida en las madrugadas en la avenida Merlassino por agresiones o disturbios en la vía pública. Y los vecinos de esas cuadras, desde Belgrano/Roque S. Peña hasta Risso/Francia, sufren las consecuencias sin que nadie los proteja. Y aparentemente sin solución.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-right'> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-right'> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a></div></div><p>Canteros, puertas, casillas de gas, ventanas rotas&#8230; Meadas y cagadas (u orín y materia fecal, como prefieran) en las veredas o sobre las paredes; además de gente que no puede dormir, ante gritos y peleas son moneda corriente cuando un minoritario grupo de jóvenes salen de los bares. Claro que la mayoría se va tranquilo, pero los de siempre no descansan&#8230;</p><p>En la madrugada de este sábado destrozaron (al menos) los vidrios de la puerta de entrada de un edificio ubicado en Francia 20. Y una vecina se hartó:</p><p>&#8220;Todos los fin de semana lo mismo, no se puede dormir, rompen los autos, rompen los vidrios, orinan en la puerta, forcejean los negocios. Algunos son chicos de 13, 14, 15 años&#8230; La Avenida es tierra de nadie. Y si salís y les decís algo, todo se transforma en una batalla campal. Todos los fin de semana lo mismo.</p><p>¿Hasta cuando hay que aguantar? Culpa de una panadería que está abierta las 24 horas donde se concentran todos estos muchachos inadaptados. Por el bien de todos, me pregunto: ¿qué le costará cerrar 3 horas, hasta que se vayan a sus casas y no queden en la calle? Desgraciadamente, en cualquier momento ocurre una desgracia. Hoy son daños materiales, mañana la vida de alguno&#8221;, reclamó esta arrecifeña indignada e impotente.</p><div class="jeg_video_container jeg_video_content"><iframe loading="lazy" title="Arrecifes TV | OTRA NOCHE DE DAÑOS EN ARRECIFES" width="500" height="281" src="https://www.youtube.com/embed/2nBE2Wz84yU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="fb-comments" data-href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="jeg_post_tags"></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://www.facebook.com/AMPOSAM' target="_blank" rel="nofollow noopener" class='adlink ads_image '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2020/09/Banner-OSAM.gif' alt='' data-pin-no-hover="true"> </a><a href='https://www.facebook.com/AMPOSAM' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2020/09/Banner-OSAM.gif' alt='' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_103635_0_6313ebde18487   " data-unique="jnews_module_103635_0_6313ebde18487"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Notas <strong> Relacionadas</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/rutas-cortadas-y-multiples-danos-por-el-temporal/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="221" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Bomberos en desesperada búsqueda de un joven en el río" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2019/01/Rio-Bomberos.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2019/01/Rio-Bomberos.jpg 814w, https://unoarrecifes.com/wp-content/uploads/2019/01/Rio-Bomberos-320x202.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2019/01/Rio-Bomberos-768x486.jpg 768w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/interes/" class="category-interes">Interes General</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/rutas-cortadas-y-multiples-danos-por-el-temporal/">Rutas cortadas y múltiples daños por el temporal</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/rutas-cortadas-y-multiples-danos-por-el-temporal/" ><i class="fa fa-clock-o"></i> 6 meses atrás</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/dos-detenidos-por-alterar-el-orden/"><div class="thumbnail-container animate-lazy  size-715 "><img width="335" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Detenidos por pelear a la salida de un bar" loading="lazy" sizes="(max-width: 335px) 100vw, 335px" data-src="https://unoarrecifes.com/wp-content/uploads/2021/09/Patrullero-policia.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2021/09/Patrullero-policia.jpg 694w, https://unoarrecifes.com/wp-content/uploads/2021/09/Patrullero-policia-281x210.jpg 281w, https://unoarrecifes.com/wp-content/uploads/2021/09/Patrullero-policia-685x511.jpg 685w, https://unoarrecifes.com/wp-content/uploads/2021/09/Patrullero-policia-147x110.jpg 147w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/policiales/" class="category-policiales">Policiales</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/dos-detenidos-por-alterar-el-orden/">Dos detenidos por alterar el orden</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/dos-detenidos-por-alterar-el-orden/" ><i class="fa fa-clock-o"></i> 9 meses atrás</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-image"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/kicillof-anuncio-el-retorno-de-la-actividad-nocturna-en-la-provincia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="244" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Nocturnidad: una ordenanza que abre puertas a juicios contra la Municipalidad" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2018/01/Moma-boliche.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/01/Moma-boliche.jpg 734w, https://unoarrecifes.com/wp-content/uploads/2018/01/Moma-boliche-320x223.jpg 320w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/espectaculos-2/" class="category-espectaculos-2">Espectaculos</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/kicillof-anuncio-el-retorno-de-la-actividad-nocturna-en-la-provincia/">Kicillof anunció el retorno de la actividad nocturna en la Provincia</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/kicillof-anuncio-el-retorno-de-la-actividad-nocturna-en-la-provincia/" ><i class="fa fa-clock-o"></i> 11 meses atrás</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_103635_0_6313ebde18487 = {"header_icon":"","first_title":"Notas ","second_title":" Relacionadas","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":103635,"include_category":"","exclude_category":"","include_author":"","include_tag":"3253,4524,2302,18204,3144,18205","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Nota siguiente</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-75x75.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-75x75.jpg 75w, https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/"> AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_103635_1_6313ebde1c9c2  normal " data-unique="jnews_module_103635_1_6313ebde1c9c2"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Últimas<strong> Noticias</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/duro-repudio-del-frente-de-todos-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DURO REPUDIO DEL FRENTE DE TODOS ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/duro-repudio-del-frente-de-todos-arrecifes/">DURO REPUDIO DEL FRENTE DE TODOS ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_post_review jeg_review_stars jeg_landing_review"><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i><i class="fa fa-star-o"></i></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="117" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ARRECIFES PRESENTE EN LA CELEBRACIÓN DE LA AUTONOMÍA DE CAPITÁN SARMIENTO" loading="lazy" sizes="(max-width: 117px) 100vw, 117px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg 695w, https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo-693x510.jpg 693w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/">PROTESTA DE IOMA CONTRA IGUACEL</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/" ><i class="fa fa-clock-o"></i> 18 horas atrás</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/" ><i class="fa fa-clock-o"></i> 4 horas atrás</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_103635_1_6313ebde1c9c2 = {"header_icon":"","first_title":"\u00daltimas","second_title":" Noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"unique5","include_post":"","included_only":"0","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_103635_2_6313ebde1ebcf   '><div class='ads-wrapper'><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_media_image" id="media_image-96"><figure style="width: 313px" class="wp-caption alignnone"><noscript><img width="313" height="626" src="https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg" class="image wp-image-98574  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="313" height="626" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20313%20626%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg" class="lazyload image wp-image-98574  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /><figcaption class="wp-caption-text">Copia de EDEN_Nuevas funcionalidades APP y SV_Banners Digitales (Pautas)</figcaption></figure></div><div class="widget widget_media_image" id="media_image-95"><noscript><img width="260" height="210" src="https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-260x210.jpg" class="image wp-image-94250  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-260x210.jpg 260w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-632x511.jpg 632w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-136x110.jpg 136w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-768x621.jpg 768w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg 500w" sizes="(max-width: 260px) 100vw, 260px" /></noscript><img width="260" height="210" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%20210%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-260x210.jpg" class="lazyload image wp-image-94250  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-260x210.jpg 260w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-632x511.jpg 632w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-136x110.jpg 136w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-768x621.jpg 768w, https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg 500w" data-sizes="(max-width: 260px) 100vw, 260px" /></div><div class="widget widget_media_image" id="media_image-97"><noscript><img width="227" height="320" src="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg" class="image wp-image-53333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg 227w, https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320.jpg 320w" sizes="(max-width: 227px) 100vw, 227px" /></noscript><img width="227" height="320" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20227%20320%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg" class="lazyload image wp-image-53333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg 227w, https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320.jpg 320w" data-sizes="(max-width: 227px) 100vw, 227px" /></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_image" id="media_image-92"><noscript><img width="237" height="126" src="https://unoarrecifes.com/wp-content/uploads/2019/10/Banner-Risso.jpg" class="image wp-image-75541  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img width="237" height="126" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20237%20126%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2019/10/Banner-Risso.jpg" class="lazyload image wp-image-75541  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_103635_3_6313ebde200c8   '><div class='ads-wrapper'><a href='https://unsada.edu.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/UNSAdA2022_300x300.gif' alt='' data-pin-no-hover="true"> </a><a href='https://unsada.edu.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img src='https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://unoarrecifes.com/wp-content/uploads/2022/09/UNSAdA2022_300x300.gif' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_media_image" id="media_image-93"><div class="jeg_block_heading jeg_block_heading_6 jnews_6313ebde20396"><h3 class="jeg_block_title"><span>FARMACIAS DE TURNO</span></h3></div><noscript><img width="256" height="320" src="https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg" class="image wp-image-80358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="FARMACIAS DE TURNO" srcset="https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg 256w, https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP.jpg 335w" sizes="(max-width: 256px) 100vw, 256px" /></noscript><img width="256" height="320" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20320%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg" class="lazyload image wp-image-80358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="FARMACIAS DE TURNO" data-srcset="https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg 256w, https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP.jpg 335w" data-sizes="(max-width: 256px) 100vw, 256px" /></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Más leídas</li><li data-tab-content="jeg_tabpost_2">Más comentadas</li><li data-tab-content="jeg_tabpost_3">Últimas</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/duro-repudio-del-frente-de-todos-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="DURO REPUDIO DEL FRENTE DE TODOS ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/CFK-atentado-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/duro-repudio-del-frente-de-todos-arrecifes/">DURO REPUDIO DEL FRENTE DE TODOS ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="117" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ARRECIFES PRESENTE EN LA CELEBRACIÓN DE LA AUTONOMÍA DE CAPITÁN SARMIENTO" loading="lazy" sizes="(max-width: 117px) 100vw, 117px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg 695w, https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo-693x510.jpg 693w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/">PROTESTA DE IOMA CONTRA IGUACEL</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/otra-estafa-con-el-cuento-del-tio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="OTRA ESTAFA CON EL CUENTO DEL TÍO" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/estafa-computadora-120x86.jpeg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/estafa-computadora-120x86.jpeg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/estafa-computadora-350x250.jpeg 350w, https://unoarrecifes.com/wp-content/uploads/2022/09/estafa-computadora-750x534.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/otra-estafa-con-el-cuento-del-tio/">OTRA ESTAFA CON EL CUENTO DEL TÍO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/09/2022</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/probando-el-sitio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="57" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Carina Papini, Reina de la Primavera 2011" loading="lazy" sizes="(max-width: 57px) 100vw, 57px" data-src="https://unoarrecifes.com/wp-content/uploads/2011/09/IMG_22051.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2011/09/IMG_22051.jpg 474w, https://unoarrecifes.com/wp-content/uploads/2011/09/IMG_22051-199x300.jpg 199w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/probando-el-sitio/">Fábrica de Reinas</a></h3></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/se-presento-la-marca-ciudad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Se presentó la Marca Ciudad" loading="lazy" sizes="(max-width: 115px) 100vw, 115px" data-src="https://unoarrecifes.com/wp-content/uploads/2011/10/Febatur.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2011/10/Febatur.jpg 960w, https://unoarrecifes.com/wp-content/uploads/2011/10/Febatur-300x225.jpg 300w, https://unoarrecifes.com/wp-content/uploads/2011/10/Febatur-800x600.jpg 800w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/se-presento-la-marca-ciudad/">Se presentó la Marca Ciudad</a></h3></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/380/"><div class="thumbnail-container animate-lazy  size-715 "><img width="114" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Alicia Kirchner en Arrecifes" loading="lazy" sizes="(max-width: 114px) 100vw, 114px" data-src="https://unoarrecifes.com/wp-content/uploads/2011/10/Alicia-Kirchner.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2011/10/Alicia-Kirchner.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2011/10/Alicia-Kirchner-300x225.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/380/">Alicia Kirchner en Arrecifes</a></h3></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/allanamiento-en-avenida-molina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Allanamiento en Avenida Molina" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2011/10/rifle.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2011/10/rifle.jpg 600w, https://unoarrecifes.com/wp-content/uploads/2011/10/rifle-300x169.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/allanamiento-en-avenida-molina/">Allanamiento en Avenida Molina</a></h3></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/">AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/intento-de-robo-detencion-y-agresion-a-la-policia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="118" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Otro auto atacado en ruta 8" loading="lazy" sizes="(max-width: 118px) 100vw, 118px" data-src="https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto.jpg 704w, https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto-320x234.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto-693x510.jpg 693w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/intento-de-robo-detencion-y-agresion-a-la-policia/">INTENTO DE ROBO, DETENCIÓN Y AGRESIÓN A LA POLICÍA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/"><div class="thumbnail-container animate-lazy  size-715 "><img width="117" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ARRECIFES PRESENTE EN LA CELEBRACIÓN DE LA AUTONOMÍA DE CAPITÁN SARMIENTO" loading="lazy" sizes="(max-width: 117px) 100vw, 117px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo.jpg 695w, https://unoarrecifes.com/wp-content/uploads/2022/06/Iguacel-a-caballo-693x510.jpg 693w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/protesta-de-ioma-contra-iguacel/">PROTESTA DE IOMA CONTRA IGUACEL</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div></div></div></div></div></div><div class="widget widget_media_image" id="media_image-94"><noscript><img width="800" height="600" src="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg" class="image wp-image-97710  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg 800w, https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg" class="lazyload image wp-image-97710  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg 800w, https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></div><div class="widget widget_media_image" id="media_image-98"><noscript><img width="210" height="210" src="https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-210x210.jpg" class="image wp-image-96558  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-210x210.jpg 210w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-110x110.jpg 110w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-150x150.jpg 150w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg 432w" sizes="(max-width: 210px) 100vw, 210px" /></noscript><img width="210" height="210" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20210%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-210x210.jpg" class="lazyload image wp-image-96558  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-210x210.jpg 210w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-110x110.jpg 110w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva-150x150.jpg 150w, https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg 432w" data-sizes="(max-width: 210px) 100vw, 210px" /></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_103635_4_6313ebde26125  normal " data-unique="jnews_module_103635_4_6313ebde26125"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Notas recientes</span></h3></div><div class="jeg_block_container"><div class="jeg_posts"><article class="jeg_post jeg_pl_md_box format-standard"><div class="box_wrap"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-350x250.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-350x250.jpg 350w, https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/">AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/" ><i class="fa fa-clock-o"></i> 1 hora atrás</a></div></div></div></div></article><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/" ><i class="fa fa-clock-o"></i> 4 horas atrás</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/intento-de-robo-detencion-y-agresion-a-la-policia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="118" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Otro auto atacado en ruta 8" loading="lazy" sizes="(max-width: 118px) 100vw, 118px" data-src="https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto.jpg 704w, https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto-320x234.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2014/10/Parabrisas-roto-693x510.jpg 693w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/intento-de-robo-detencion-y-agresion-a-la-policia/">INTENTO DE ROBO, DETENCIÓN Y AGRESIÓN A LA POLICÍA</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/intento-de-robo-detencion-y-agresion-a-la-policia/" ><i class="fa fa-clock-o"></i> 14 horas atrás</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_103635_4_6313ebde26125 = {"header_icon":"","first_title":"Notas recientes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script> </div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-103635 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "> <a class="footer_logo" href="https://unoarrecifes.com/"> <img class='lazyload'
 src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"                         alt="Diario UNO Arrecifes" data-light-src="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-light-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"  data-dark-src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true"> </a><p>Estamos trabajando en el Grupo UNO Arrecifes para brindarte más y mejores servicios de comunicación.</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p> <strong>Seguinos en nuestras redes</strong></p><div class="socials_widget   circle"> <a href="https://www.facebook.com/noticiasdearrecifes" target="_blank" rel="external noopener nofollow" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NotiArrecifes" target="_blank" rel="external noopener nofollow" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/notiarrecifes/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/arrecifestv" target="_blank" rel="external noopener nofollow" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a></div></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Buscá por categoría</span></h3></div><ul><li class="cat-item cat-item-8"><a href="https://unoarrecifes.com/avisos/" title="Avisos, publicidades, promociones">Avisos</a></li><li class="cat-item cat-item-3"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li><li class="cat-item cat-item-7"><a href="https://unoarrecifes.com/economia/">Economía</a></li><li class="cat-item cat-item-621"><a href="https://unoarrecifes.com/espectaculos-2/">Espectaculos</a></li><li class="cat-item cat-item-6299"><a href="https://unoarrecifes.com/interes/">Interes General</a></li><li class="cat-item cat-item-6"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li><li class="cat-item cat-item-4"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li><li class="cat-item cat-item-10"><a href="https://unoarrecifes.com/politica/">Politica</a></li><li class="cat-item cat-item-9"><a href="https://unoarrecifes.com/protagonistas/">Protagonistas</a></li><li class="cat-item cat-item-5"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Noticias recientes</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-103645 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-amenaza-a-docente tag-denuncia tag-escuela-tecnica-arrecifes tag-padres tag-telefono-celular"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Pizarron-escuela-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/amenazan-a-docente-por-no-dejarle-usar-el-celular-al-hijo/">AMENAZAN A DOCENTE POR NO DEJARLE USAR EL CELULAR AL HIJO</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-103635 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-avenida-merlassino tag-danos tag-disturbios tag-noche-arrecifes tag-nocturnidad tag-vrdrios-rotos"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg" data-srcset="https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-120x86.jpg 120w, https://unoarrecifes.com/wp-content/uploads/2022/09/Vidrios-rotos-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-otra-noche-de-danos-en-arrecifes/">VIDEO: OTRA NOCHE DE DAÑOS EN ARRECIFES</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/09/2022</div></div></div></div></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-91"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>RADIO EN VIVO</span></h3></div><a href="https://arrecifesnoticias.com/radiouno"><noscript><img width="320" height="172" src="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg" class="image wp-image-63203  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-768x412.jpg 768w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-280x150.jpg 280w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img width="320" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20172%22%3E%3C/svg%3E' data-src="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg" class="lazyload image wp-image-63203  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg 320w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-768x412.jpg 768w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-280x150.jpg 280w, https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado.jpg 800w" data-sizes="(max-width: 320px) 100vw, 320px" /></a></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"></div><p class="copyright"> © 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>.</p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="page_item page-item-56004"><a href="https://unoarrecifes.com/radiouno/">#56004 (sin título)</a></li><li class="page_item page-item-103355"><a href="https://unoarrecifes.com/">#103355 (sin título)</a></li><li class="page_item page-item-84786"><a href="https://unoarrecifes.com/club-de-beneficios-de-federada-salud/">CLUB DE BENEFICIOS DE FEDERADA SALUD EN ARRECIFES</a></li><li class="page_item page-item-91108"><a href="https://unoarrecifes.com/encuesta-paso-arrecifes/">Encuesta PASO Arrecifes</a></li><li class="page_item page-item-10521"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li><li class="page_item page-item-17777"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li><li class="page_item page-item-31445"><a href="https://unoarrecifes.com/mapa-de-arrecifes/">MAPAS DE ARRECIFES</a></li><li class="page_item page-item-103353 current_page_parent"><a href="https://unoarrecifes.com/secciones/">Secciones</a></li><li class="page_item page-item-64090"><a href="https://unoarrecifes.com/audios-de-radio-uno-arrecifes-107-1/">Videos y audios de Radio Uno Arrecifes (107.1)</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://jnews.jegtheme.com/default/feed/" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="5f7c2a8061"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="5f7c2a8061"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div id="pum-97516" class="pum pum-overlay pum-theme-77273 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:97516,&quot;slug&quot;:&quot;open-sports&quot;,&quot;theme_id&quot;:77273,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-97516" class="pum-container popmake theme-77273 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content" tabindex="0"><div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-103635-1" width="720" height="480" preload="metadata" controls="controls"><source type="video/mp4" src="https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4?_=1" /><a href="https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4">https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4</a></video></div></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> &#215; </button></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" data-image-url="" data-title="VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Funoarrecifes.com%2Fvideo-otra-noche-de-danos-en-arrecifes%2F" data-image-url="" data-title="VIDEO%3A%20OTRA%20NOCHE%20DE%20DA%C3%91OS%20EN%20ARRECIFES%20via%20%40%40UnoArrecifes" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://unoarrecifes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.1.1'></script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/unoarrecifes.com\/video-otra-noche-de-danos-en-arrecifes","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"103635","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"unoarrecifes.com","zoom_button":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://unoarrecifes.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='popup-maker-site-js-extra'>var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/unoarrecifes.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/unoarrecifes.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/unoarrecifes.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"77273","debug_mode":"1","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/unoarrecifes.com\/wp-json\/pum\/v1"};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=contextual-help&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","form_submission":"Form Submission"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","form_submission":"Form Submission","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/unoarrecifes.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-97516":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":77273,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":97516,"slug":"open-sports"}};</script> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/unoarrecifes.com\/video-otra-noche-de-danos-en-arrecifes\/"},"dateCreated":"2022-09-03 17:17:20","datePublished":"2022-09-03 17:17:20","dateModified":"2022-09-03 20:17:20","url":"https:\/\/unoarrecifes.com\/video-otra-noche-de-danos-en-arrecifes\/","headline":"VIDEO: OTRA NOCHE DE DA\u00d1OS EN ARRECIFES","name":"VIDEO: OTRA NOCHE DE DA\u00d1OS EN ARRECIFES","articleBody":"Casi todos los fines de semana, los informes policiales son recurrentes: alg\u00fan detenido o detenida en las madrugadas en la avenida Merlassino por agresiones o disturbios en la v\u00eda p\u00fablica. Y los vecinos de esas cuadras, desde Belgrano\/Roque S. Pe\u00f1a hasta Risso\/Francia, sufren las consecuencias sin que nadie los proteja. Y aparentemente sin soluci\u00f3n.\r\n\r\nCanteros, puertas, casillas de gas, ventanas rotas... Meadas y cagadas (u or\u00edn y materia fecal, como prefieran) en las veredas o sobre las paredes; adem\u00e1s de gente que no puede dormir, ante gritos y peleas son moneda corriente cuando un minoritario grupo de j\u00f3venes salen de los bares. Claro que la mayor\u00eda se va tranquilo, pero los de siempre no descansan...\r\n\r\nEn la madrugada de este s\u00e1bado destrozaron (al menos) los vidrios de la puerta de entrada de un edificio ubicado en Francia 20. Y una vecina se hart\u00f3:\r\n\r\n\"Todos los fin de semana lo mismo, no se puede dormir, rompen los autos, rompen los vidrios, orinan en la puerta, forcejean los negocios. Algunos son chicos de 13, 14, 15 a\u00f1os... La Avenida es tierra de nadie. Y si sal\u00eds y les dec\u00eds algo, todo se transforma en una batalla campal. Todos los fin de semana lo mismo.\r\n\r\n\u00bfHasta cuando hay que aguantar? Culpa de una panader\u00eda que est\u00e1 abierta las 24 horas donde se concentran todos estos muchachos inadaptados. Por el bien de todos, me pregunto: \u00bfqu\u00e9 le costar\u00e1 cerrar 3 horas, hasta que se vayan a sus casas y no queden en la calle? Desgraciadamente, en cualquier momento ocurre una desgracia. Hoy son da\u00f1os materiales, ma\u00f1ana la vida de alguno\", reclam\u00f3 esta arrecife\u00f1a indignada e impotente.\r\n\r\nhttps:\/\/youtu.be\/2nBE2Wz84yU","author":{"@type":"Person","name":"@UnoArrecifes","url":"https:\/\/unoarrecifes.com\/author\/la-redaccion\/"},"articleSection":["Sociedad"],"image":{"@type":"ImageObject","url":"https:\/\/unoarrecifes.com\/wp-content\/uploads\/2022\/09\/Vidrios-rotos.jpg","width":701,"height":835},"publisher":{"@type":"Organization","name":"","url":"https:\/\/unoarrecifes.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV","http:\/\/jnews.jegtheme.com\/default\/feed\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"VIDEO: OTRA NOCHE DE DA\u00d1OS EN ARRECIFES","published":"2022-09-03 17:17:20","updated":"2022-09-03 20:17:20"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/unoarrecifes.com\/sociedad\/","name":"Sociedad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/unoarrecifes.com\/sociedad\/","name":"Sociedad"}}]}</script> <script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=276750626058485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script defer src="https://unoarrecifes.com/wp-content/cache/autoptimize/js/autoptimize_97892ab6cb71b126011e9acaad118144.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 04 Sep 2022 00:05:50 GMT -->
