<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es-AR"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://unoarrecifes.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Obras le ganó a Huracán y sigue soñando"><meta property="og:site_name" content="Diario UNO Arrecifes"><meta property="og:description" content="Obras Sanitarias le ganó a Huracán y se mantiene en el lote de los que pelean por quedarse con la"><meta property="og:url" content="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/"><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg"><meta property="og:image:height" content="515"><meta property="og:image:width" content="740"><meta property="article:published_time" content="2022-10-02T15:54:42-03:00"><meta property="article:modified_time" content="2022-10-02T17:50:24-03:00"><meta property="article:section" content="Deportes"><meta property="article:tag" content="fixture"><meta property="article:tag" content="futbol arrecifes"><meta property="article:tag" content="resultados posiciones"><meta property="article:tag" content="torneo clausura 22"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Obras le ganó a Huracán y sigue soñando"><meta name="twitter:description" content="Obras Sanitarias le ganó a Huracán y se mantiene en el lote de los que pelean por quedarse con la"><meta name="twitter:url" content="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg"><meta name="twitter:image:width" content="740"><meta name="twitter:image:height" content="515"><meta property="fb:app_id" content="632540090198373"> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <script type="text/javascript">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</script><meta property="og:title" content="Obras le ganó a Huracán y sigue soñando"/><meta property="og:description" content="Obras Sanitarias le ganó a Huracán y se mantiene en el lote de los que pelean por quedarse con la fase regular del Torneo Clausura &quot;Municipalidad de Arrecife"/><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="515"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:type" content="article"/><meta property="og:article:published_time" content="2022-10-02 15:54:42"/><meta property="og:article:modified_time" content="2022-10-02 17:50:24"/><meta property="og:article:tag" content="fixture"/><meta property="og:article:tag" content="futbol arrecifes"/><meta property="og:article:tag" content="resultados posiciones"/><meta property="og:article:tag" content="torneo clausura 22"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Obras le ganó a Huracán y sigue soñando"/><meta name="twitter:description" content="Obras Sanitarias le ganó a Huracán y se mantiene en el lote de los que pelean por quedarse con la fase regular del Torneo Clausura &quot;Municipalidad de Arrecife"/><meta name="twitter:image" content="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg"/><meta name="author" content="@UnoArrecifes"/><link media="all" href="https://unoarrecifes.com/wp-content/cache/autoptimize/css/autoptimize_bdf5cbd5f0d8f18b4e931d27a38711f6.css" rel="stylesheet" /><title>Diario UNO Arrecifes | Obras le ganó a Huracán y sigue soñando</title><meta name="description" content="Diario UNO Arrecifes | Obras le ganó a Huracán y sigue soñando" /><link rel="canonical" href="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/" /><meta property="og:url" content="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/" /><meta property="og:site_name" content="Diario UNO Arrecifes" /><meta property="article:publisher" content="https://www.facebook.com/noticiasdearrecifes/" /><meta property="article:published_time" content="2022-10-02T18:54:42+00:00" /><meta property="article:modified_time" content="2022-10-02T20:50:24+00:00" /><meta property="og:image" content="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="515" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="@UnoArrecifes" /><meta name="twitter:creator" content="@NoticiArrecifes" /><meta name="twitter:site" content="@NoticiArrecifes" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="@UnoArrecifes" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#article","isPartOf":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/"},"author":{"name":"@UnoArrecifes","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33"},"headline":"Obras le ganó a Huracán y sigue soñando","datePublished":"2022-10-02T18:54:42+00:00","dateModified":"2022-10-02T20:50:24+00:00","mainEntityOfPage":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/"},"wordCount":181,"publisher":{"@id":"https://unoarrecifes.com/#organization"},"image":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg","keywords":["fixture","futbol arrecifes","resultados posiciones","torneo clausura 22"],"articleSection":["Deportes"],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/","url":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/","name":"Diario UNO Arrecifes | Obras le ganó a Huracán y sigue soñando","isPartOf":{"@id":"https://unoarrecifes.com/#website"},"primaryImageOfPage":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#primaryimage"},"image":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#primaryimage"},"thumbnailUrl":"https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg","datePublished":"2022-10-02T18:54:42+00:00","dateModified":"2022-10-02T20:50:24+00:00","description":"Diario UNO Arrecifes | Obras le ganó a Huracán y sigue soñando","breadcrumb":{"@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#primaryimage","url":"https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg","contentUrl":"https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg","width":740,"height":515},{"@type":"BreadcrumbList","@id":"https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://unoarrecifes.com/"},{"@type":"ListItem","position":2,"name":"Obras le ganó a Huracán y sigue soñando"}]},{"@type":"WebSite","@id":"https://unoarrecifes.com/#website","url":"https://unoarrecifes.com/","name":"Diario UNO Arrecifes","description":"El más leído de la región","publisher":{"@id":"https://unoarrecifes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://unoarrecifes.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://unoarrecifes.com/#organization","name":"Diario UNO Arrecifes","url":"https://unoarrecifes.com/","sameAs":["https://www.instagram.com/unoarrecifes1071/","https://www.youtube.com/user/ArrecifesTV","https://www.facebook.com/noticiasdearrecifes/","https://twitter.com/NoticiArrecifes"],"logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://unoarrecifes.com/#/schema/logo/image/","url":"https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","contentUrl":"https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png","width":377,"height":180,"caption":"Diario UNO Arrecifes"},"image":{"@id":"https://unoarrecifes.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://unoarrecifes.com/#/schema/person/72a94ef0ae79f9d2fe04f92ada872b33","name":"@UnoArrecifes","url":"https://unoarrecifes.com/author/la-redaccion/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; Feed" href="https://unoarrecifes.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario UNO Arrecifes &raquo; RSS de los comentarios" href="https://unoarrecifes.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/unoarrecifes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Quicksand%3Areguler%7COpen+Sans%3Areguler%7CPragati+Narrow%3Areguler%7CNunito%3Areguler&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='https://unoarrecifes.com/wp-content/cache/autoptimize/css/autoptimize_single_b658e715132b52e52241d45a8cda4af5.css?generated=1664022785&#038;ver=1.16.9' type='text/css' media='all' /> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-ELWY5BJ97E' id='jnews-google-tag-manager-js'></script> <script type='text/javascript' id='jnews-google-tag-manager-js-after'>window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());
				gtag('config', 'G-ELWY5BJ97E');</script> <script type='text/javascript' src='https://unoarrecifes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-YBME131TW9' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-YBME131TW9");</script> <link rel="https://api.w.org/" href="https://unoarrecifes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://unoarrecifes.com/wp-json/wp/v2/posts/104668" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://unoarrecifes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://unoarrecifes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://unoarrecifes.com/?p=104668' /><link rel="alternate" type="application/json+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F" /><link rel="alternate" type="text/xml+oembed" href="https://unoarrecifes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F&#038;format=xml" /><meta property="fb:app_id" content="276750626058485"/><meta name="generator" content="Site Kit by Google 1.84.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1725709079311461" crossorigin="anonymous" type="text/javascript"></script>  <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/unoarrecifes.com\/#organization","url":"https:\/\/unoarrecifes.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/unoarrecifes.com\/#website","url":"https:\/\/unoarrecifes.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/unoarrecifes.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://unoarrecifes.com/wp-content/uploads/2022/09/cropped-Uno-isotipo-270x270.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=G-ELWY5BJ97E"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ELWY5BJ97E');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-104668 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_top_date"> domingo 2 octubre  2022</div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-32984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32984"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li><li id="menu-item-32985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32985"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li><li id="menu-item-64092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64092"><a href="https://unoarrecifes.com/audios-de-radio-uno-arrecifes-107-1/">AUDIOS DE RADIO UNO</a></li><li id="menu-item-31544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31544"><a href="https://unoarrecifes.com/mapa-de-arrecifes/">MAPAS DE ARRECIFES</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_dark_mode"> <label class="dark_mode_switch"> <input type="checkbox" class="jeg_dark_mode_toggle" > <span class="slider round"></span> </label></div><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://unoarrecifes.com/" style="padding: 0px 0px 0px 0px;"> <noscript><img decoding="async" class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img decoding="async" class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div class='ads-wrapper  '><a href='https://unoarrecifes.com/radio/' target="_blank" rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/09/Header-copia.png' alt='RADIO UNO EN VIVO' data-pin-no-hover="true"> </a></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-103558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/politica/"><i style='color: #006d68' class='jeg_font_menu fa fa-bank'></i>Política</a></li><li id="menu-item-103559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/sociedad/"><i style='color: #006d68' class='jeg_font_menu fa fa-slideshare'></i>Sociedad</a></li><li id="menu-item-103560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103560 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/deportes/"><i style='color: #006d68' class='jeg_font_menu fa fa-soccer-ball-o'></i>Deportes</a></li><li id="menu-item-103561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103561 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/policiales/"><i style='color: #006d68' class='jeg_font_menu fa fa-taxi'></i>Policiales</a></li><li id="menu-item-103562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/interes/"><i style='color: #006d68' class='jeg_font_menu fa fa-eye'></i>Interés General</a></li><li id="menu-item-103563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/espectaculos-2/"><i style='color: #006d68' class='jeg_font_menu fa fa-film'></i>Espectáculos</a></li><li id="menu-item-103564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/economia/"><i style='color: #006d68' class='jeg_font_menu fa fa-dollar'></i>Economía</a></li><li id="menu-item-103566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/nacionales/"><i style='color: #006d68' class='jeg_font_menu fa fa-globe'></i>Nacionales</a></li><li id="menu-item-103567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/avisos/"><i style='color: #006d68' class='jeg_font_menu fa fa-volume-up'></i>Avisos</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://unoarrecifes.com/"> <noscript><img decoding="async" class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img decoding="async" class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-103558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/politica/"><i style='color: #006d68' class='jeg_font_menu fa fa-bank'></i>Política</a></li><li id="menu-item-103559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/sociedad/"><i style='color: #006d68' class='jeg_font_menu fa fa-slideshare'></i>Sociedad</a></li><li id="menu-item-103560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103560 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/deportes/"><i style='color: #006d68' class='jeg_font_menu fa fa-soccer-ball-o'></i>Deportes</a></li><li id="menu-item-103561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103561 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/policiales/"><i style='color: #006d68' class='jeg_font_menu fa fa-taxi'></i>Policiales</a></li><li id="menu-item-103562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/interes/"><i style='color: #006d68' class='jeg_font_menu fa fa-eye'></i>Interés General</a></li><li id="menu-item-103563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/espectaculos-2/"><i style='color: #006d68' class='jeg_font_menu fa fa-film'></i>Espectáculos</a></li><li id="menu-item-103564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/economia/"><i style='color: #006d68' class='jeg_font_menu fa fa-dollar'></i>Economía</a></li><li id="menu-item-103566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/nacionales/"><i style='color: #006d68' class='jeg_font_menu fa fa-globe'></i>Nacionales</a></li><li id="menu-item-103567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://unoarrecifes.com/avisos/"><i style='color: #006d68' class='jeg_font_menu fa fa-volume-up'></i>Avisos</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://unoarrecifes.com/"> <noscript><img decoding="async" class='jeg_logo_img' src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"></noscript><img decoding="async" class='lazyload jeg_logo_img' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" alt="Diario UNO Arrecifes"data-light-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png" data-light-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-retina.png 2x" data-dark-src="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png" data-dark-srcset="https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-90.png 1x, https://arrecifesnoticias.com/wp-content/uploads/2022/09/UNO-png-gris-dark-retina.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_menu"><div class="container"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="jeg_mobile_menu_style_1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103558"><a href="https://unoarrecifes.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103559"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103560"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103561"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103562"><a href="https://unoarrecifes.com/interes/">Interés General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103563"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103564"><a href="https://unoarrecifes.com/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103566"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103567"><a href="https://unoarrecifes.com/avisos/">Avisos</a></li></ul></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main jeg_double_right_sidebar"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><a href='http://www.hpsadiv.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet '> <noscript><img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"> </a><a href='http://www.hpsadiv.com/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '> <noscript><img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"></noscript><img decoding="async" class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"> </a></div></div><div class="row"><div class="jeg_main_content col-md-6"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://unoarrecifes.com">Home</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://unoarrecifes.com/deportes/">Deportes</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Obras le ganó a Huracán y sigue soñando</h1><h2 class="jeg_post_subtitle">El Azulgrana sumó su segunda victoria consecutiva y mantiene las chances de quedarse con la fase regular.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author"> <span class="meta_text">por</span> <a href="https://unoarrecifes.com/author/la-redaccion/">@UnoArrecifes</a></div><div class="jeg_meta_date"> <a href="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/">7 horas atrás</a></div><div class="jeg_meta_category"> <span><span class="meta_text">en</span> <a href="https://unoarrecifes.com/deportes/" rel="category tag">Deportes</a> </span></div></div><div class="meta_right"><div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='104668' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>203</span> </a><a class='dislike' href='#' data-id='104668' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>4</span> </a></div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2"><div class="zoom-dropdown"><div class="zoom-icon"> <span class="zoom-icon-small">A</span> <span class="zoom-icon-big">A</span></div><div class="zoom-item-wrapper"><div class="zoom-item"> <button class="zoom-out"><span>A</span></button> <button class="zoom-in"><span>A</span></button><div class="zoom-bar-container"><div class="zoom-bar"></div></div> <button class="zoom-reset"><span>Reset</span></button></div></div></div></div></div></div></div></div><div  class="jeg_featured featured_image "><a href="https://unoarrecifes.com/wp-content/uploads/2022/10/Obras.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50.676%"><img decoding="async" width="740" height="375" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_740,h_375/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Obras le ganó a Huracán y sigue soñando" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_740,h_375/https://unoarrecifes.com/wp-content/uploads/2022/10/Obras-740x375.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">37</div> <span class="sharetext">Compartido</span></div><div class="jeg_views_count"><div class="counts">266</div> <span class="sharetext">Vistas</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartí en Face</span></a><a href="https://twitter.com/intent/tweet?text=Obras%20le%20gan%C3%B3%20a%20Hurac%C3%A1n%20y%20sigue%20so%C3%B1ando%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartí en Twitter</span></a><a href="//api.whatsapp.com/send?text=Obras%20le%20gan%C3%B3%20a%20Hurac%C3%A1n%20y%20sigue%20so%C3%B1ando%0Ahttps%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F&text=Obras%20le%20gan%C3%B3%20a%20Hurac%C3%A1n%20y%20sigue%20so%C3%B1ando" rel='nofollow'  class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram</span></a><div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Funoarrecifes.com%2Fobras-le-gano-a-huracan-y-sigue-sonando%2F&title=Obras%20le%20gan%C3%B3%20a%20Hurac%C3%A1n%20y%20sigue%20so%C3%B1ando" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='' rel="noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/05/SADIV-1200x150-0522.gif' alt='' data-pin-no-hover="true"> </a><a href='' rel="noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-2-1200x200-copia.jpg' alt='' data-pin-no-hover="true"> </a><a href='' rel="noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-2-1200x200-copia.jpg' alt='' data-pin-no-hover="true"> </a></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner  jeg_link_underline"><p>Obras Sanitarias le ganó a Huracán y se mantiene en el lote de los que pelean por quedarse con la fase regular del Torneo Clausura &#8220;Municipalidad de Arrecifes&#8221; de fútbol. Fue 2 a 0, este sábado en cancha del Globo, por la octava fecha que este lunes completarán Almirante Brown-Sportsman.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image align-right'> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_tablet align-right'> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/cata.winearrecifes/' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone align-right'> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/Cata-Wine-mobil.jpg' alt='' data-pin-no-hover="true"> </a></div></div><p>Los goles azulgranas fueron anotados por Leo Olivera y Gabi Duarte.</p><p>Huracán llegó ya eliminado a este partido que completó su participación en el certamen, ya que en la última fecha quedará libre. Sin dudas los resultados no son los que esperaban sus entrenadores, los Melli Álvarez. La única alegría fue ganarle el clásico a Almirante Brown; perdiendo cinco encuentros y empatando dos.</p><p>Si Sportsman vence a Brown, Obras quedará sin chances de ganar la fase regular e irá en la última contra Villa por quedar segundo y arrancar los playoffs en semifinales.</p><p><strong>FECHA 8<br /> </strong>River Plate 0 – Palermo 5<br /> Villa Sanguinetti 2 – Peña de Boca Juniors 1<br /> Huracán 0 – Obras Sanitarias 2<br /> <strong>Lunes 3/10</strong><br /> 19:45: Almirante Brown – Sportsman<br /> Libre: Santa Lina</p><p><a href="https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2.png"><noscript><img decoding="async" class="alignnone size-full wp-image-104669" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800,h_536/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2.png" alt="" width="800" height="536" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2.png 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2-768x515.png 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2-750x503.png 750w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-104669" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20536%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800,h_536/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2.png" alt="" width="800" height="536" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2.png 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2-768x515.png 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_750/https://unoarrecifes.com/wp-content/uploads/2022/10/Posiciones-Clausura-Futbol-8-p-2-750x503.png 750w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p><div class="fb-comments" data-href="https://unoarrecifes.com/obras-le-gano-a-huracan-y-sigue-sonando/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="jeg_post_tags"></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='https://www.facebook.com/AMPOSAM' target="_blank" rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2020/09/Banner-OSAM.gif' alt='' data-pin-no-hover="true"> </a><a href='https://www.facebook.com/AMPOSAM' target="_blank" rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://arrecifesnoticias.com/wp-content/uploads/2020/09/Banner-OSAM.gif' alt='' data-pin-no-hover="true"> </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_104668_0_633a45101bb23   " data-unique="jnews_module_104668_0_633a45101bb23"><div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Notas <strong> Relacionadas</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/palermo-se-clasifico-y-villa-volvio-a-la-punta/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Palermo se clasificó y Villa volvió a la punta" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/uploads/2022/10/Palermo-Wuitrich-350x250.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Palermo-Wuitrich-350x250.jpg 350w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Palermo-Wuitrich-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/deportes/" class="category-deportes">Deportes</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/palermo-se-clasifico-y-villa-volvio-a-la-punta/">Palermo se clasificó y Villa volvió a la punta</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/palermo-se-clasifico-y-villa-volvio-a-la-punta/" ><i class="fa fa-clock-o"></i> 2 días atrás</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/la-octava-del-futbol-local-se-juega-en-tres-dias/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La octava del fútbol local se juega en tres días" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/uploads/2022/09/Brown-350x250.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/09/Brown-350x250.jpg 350w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/09/Brown-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/deportes/" class="category-deportes">Deportes</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/la-octava-del-futbol-local-se-juega-en-tres-dias/">La octava del fútbol local se juega en tres días</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/la-octava-del-futbol-local-se-juega-en-tres-dias/" ><i class="fa fa-clock-o"></i> 4 días atrás</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/gutierrez-volvio-a-ser-gutierrez/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="344" height="250" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_344,h_250/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Gran victoria de Gutiérrez sobre Sportivo Rojas" loading="lazy" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_344,h_250/https://unoarrecifes.com/wp-content/uploads/2022/05/RG-Sportivo-Rojas.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a><div class="jeg_post_category"> <span><a href="https://unoarrecifes.com/deportes/" class="category-deportes">Deportes</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/gutierrez-volvio-a-ser-gutierrez/">Gutiérrez volvió a ser Gutiérrez</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://unoarrecifes.com/gutierrez-volvio-a-ser-gutierrez/" ><i class="fa fa-clock-o"></i> 5 días atrás</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_104668_0_633a45101bb23 = {"header_icon":"","first_title":"Notas ","second_title":" Relacionadas","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":104668,"include_category":"","exclude_category":"","include_author":"","include_tag":"5230,162,18152,18029","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"0","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Nota siguiente</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/por-que-dos-autos-casi-se-meten-en-un-supermercado/"><div class="thumbnail-container animate-lazy  size-1000 "><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75,h_75/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Por qué dos autos casi se meten en un supermercado" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75,h_75/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-75x75.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-75x75.jpg 75w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://unoarrecifes.com/por-que-dos-autos-casi-se-meten-en-un-supermercado/"> Por qué dos autos casi se meten en un supermercado </a></h3></div><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-show-de-ballenas-en-necochea/"><div class="thumbnail-container animate-lazy  size-1000 "><img decoding="async" width="75" height="75" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75,h_75/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Video: Show de ballenas en Necochea" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75,h_75/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-75x75.jpeg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_75/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-75x75.jpeg 75w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-350x350.jpeg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://unoarrecifes.com/video-show-de-ballenas-en-necochea/"> Video: Show de ballenas en Necochea </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_module_104668_0_633a451020e54"><h3 class="jeg_block_title"><span>ÚLTIMAS NOTICIAS</span></h3><style scoped>.jnews_module_104668_0_633a451020e54.jeg_block_heading_3 { background: #006d68; }.jnews_module_104668_0_633a451020e54.jeg_block_heading_3 .jeg_block_title span, .jnews_module_104668_0_633a451020e54.jeg_block_heading_3 .jeg_block_title i { color: #ffffff; }</style></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-104693 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-arrecifes-2 tag-finales tag-juegos-bonaerenses tag-mar-del-plata tag-resultados"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/juegos-bonaerenses-arrecifes-gano-en-hockey-basquet-y-tenis/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Juegos Bonaerenses: Arrecifes ganó en hockey, básquet y tenis" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-120x86.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-120x86.jpg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/juegos-bonaerenses-arrecifes-gano-en-hockey-basquet-y-tenis/">Juegos Bonaerenses: Arrecifes ganó en hockey, básquet y tenis</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-104686 post type-post status-publish format-video has-post-thumbnail hentry category-deportes tag-200-kilometros-buenos-aires tag-pilotos-arrecifes tag-polemica-canapino-santero tag-tc-2000 post_format-post-format-video"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-un-toque-de-santero-le-arruino-los-200-kilometros-a-canapino/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Video: Un toque de Santero le arruinó los 200 Kilómetros a Canapino" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-120x86.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-120x86.jpg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-un-toque-de-santero-le-arruino-los-200-kilometros-a-canapino/">Video: Un toque de Santero le arruinó los 200 Kilómetros a Canapino</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-104678 post type-post status-publish format-video has-post-thumbnail hentry category-nacionales tag-ballenas tag-necochea tag-puerto-quequen post_format-post-format-video"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-show-de-ballenas-en-necochea/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Video: Show de ballenas en Necochea" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-120x86.jpeg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-120x86.jpeg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Ballena-Necochea-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-show-de-ballenas-en-necochea/">Video: Show de ballenas en Necochea</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-104672 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-arrecifes-2 tag-choque tag-dos-autos tag-supermercado-marcos"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/por-que-dos-autos-casi-se-meten-en-un-supermercado/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Por qué dos autos casi se meten en un supermercado" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-120x86.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-120x86.jpg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Super-Marcos-choque-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/por-que-dos-autos-casi-se-meten-en-un-supermercado/">Por qué dos autos casi se meten en un supermercado</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_104668_1_633a451024361   '><div class='ads-wrapper'><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/espacio.saludable.ar' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/Brouver-13.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_104668_2_633a45102475c   '><div class='ads-wrapper'><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.edensa.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div  class='jeg_ad jeg_ad_module jnews_module_104668_3_633a451024acd   '><div class='ads-wrapper'><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/08/Insumed-600x600-1.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_104668_4_633a451024e3f   '><div class='ads-wrapper'><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.instagram.com/emedistribuciones/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2021/11/EME-1120-e1662178126160.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_104668_5_633a451025161   '><div class='ads-wrapper'><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://grupolpf.com.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/05/LPF-Banner.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_embedplaylist" id="jnews_module_element_embedplaylist-2"><div  class="jeg_video_playlist embedplaylist jeg_col_4 jeg_horizontal_playlist jeg_dark_playlist jnews_module_104668_6_633a451025abf  " data-unique='jnews_module_104668_6_633a451025abf'><div class="jeg_video_playlist_wrapper"><div class="jeg_video_playlist_video_content"><div class="jeg_video_holder"><div class='jeg_preview_slider_loader'><div class='jeg_preview_slider_loader_circle'></div></div><div class="jeg_video_container"><div src="//www.youtube.com/embed/Bj4457L28lY?showinfo=1&amp;autohide=1&amp;rel=0&amp;wmode=opaque" allowfullscreen="" height="500" width="700"></div></div></div></div><div class="jeg_video_playlist_list_wrapper"><div class="jeg_video_playlist_current"><div class="jeg_video_playlist_play"><div class="jeg_video_playlist_play_icon"> <i class="fa fa-play"></i></div> <span> Reproduciendo</span></div><div class="jeg_video_playlist_current_info"></div></div><div class="jeg_video_playlist_list_inner_wrapper"></div></div><div style="clear: both;"></div></div> <script>var jnews_module_104668_6_633a451025abf = [{"type":"youtube","tag":"<div class=\"jeg_video_container\">\n                    <iframe src=\"\/\/www.youtube.com\/embed\/Bj4457L28lY?showinfo=1&amp;autoplay=1;&amp;autohide=1&amp;rel=0&amp;wmode=opaque\" allowfullscreen=\"\" height=\"500\" width=\"700\"><\/iframe>\n                <\/div>"}];</script> </div></div><div class="widget widget_media_image" id="media_image-97"><noscript><img decoding="async" width="227" height="320" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_227,h_320/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg" class="image wp-image-53333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_227/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg 227w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320.jpg 320w" sizes="(max-width: 227px) 100vw, 227px" /></noscript><img decoding="async" width="227" height="320" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20227%20320%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_227,h_320/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg" class="lazyload image wp-image-53333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_227/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320-227x320.jpg 227w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320/https://unoarrecifes.com/wp-content/uploads/2016/09/Banner-Sistema-Solidario-320.jpg 320w" data-sizes="(max-width: 227px) 100vw, 227px" /></div></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-3"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_media_image" id="media_image-92"><noscript><img decoding="async" width="237" height="126" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_237,h_126/https://unoarrecifes.com/wp-content/uploads/2019/10/Banner-Risso.jpg" class="image wp-image-75541  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript><img decoding="async" width="237" height="126" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20237%20126%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_237,h_126/https://unoarrecifes.com/wp-content/uploads/2019/10/Banner-Risso.jpg" class="lazyload image wp-image-75541  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_104668_7_633a451037781   '><div class='ads-wrapper'><a href='https://unsada.edu.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNSAdA2022_300x300.gif' alt='' data-pin-no-hover="true"> </a><a href='https://unsada.edu.ar/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNSAdA2022_300x300.gif' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_media_image" id="media_image-93"><div class="jeg_block_heading jeg_block_heading_6 jnews_633a451037a5d"><h3 class="jeg_block_title"><span>FARMACIAS DE TURNO</span></h3></div><noscript><img decoding="async" width="256" height="320" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_256,h_320/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg" class="image wp-image-80358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="FARMACIAS DE TURNO" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_256/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg 256w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_335/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP.jpg 335w" sizes="(max-width: 256px) 100vw, 256px" /></noscript><img decoding="async" width="256" height="320" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20256%20320%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_256,h_320/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg" class="lazyload image wp-image-80358  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="FARMACIAS DE TURNO" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_256/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP-256x320.jpg 256w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_335/https://unoarrecifes.com/wp-content/uploads/2020/05/Banner-Bastida-WPP.jpg 335w" data-sizes="(max-width: 256px) 100vw, 256px" /></div><div class="widget widget_jnews_popular" id="jnews_popular-4"><div class="jeg_block_heading jeg_block_heading_3 jnews_module_104668_0_633a451037dae"><h3 class="jeg_block_title"><span>ÚLTIMAS MÁS LEÍDAS</span></h3><style scoped>.jnews_module_104668_0_633a451037dae.jeg_block_heading_3 { background: #006d68; }.jnews_module_104668_0_633a451037dae.jeg_block_heading_3 .jeg_block_title span, .jnews_module_104668_0_633a451037dae.jeg_block_heading_3 .jeg_block_title i { color: #ffffff; }</style></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/la-policia-recupero-la-moto-robada-esta-tarde/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="350" height="250" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Piden colaboración por el robo de una moto" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350,h_250/https://unoarrecifes.com/wp-content/uploads/2022/09/Moto-robada-350x250.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/09/Moto-robada-350x250.jpg 350w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/09/Moto-robada-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/la-policia-recupero-la-moto-robada-esta-tarde/" data-num="01">La Policía recuperó la moto robada esta tarde</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 197 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fla-policia-recupero-la-moto-robada-esta-tarde%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">79</span></a> <a href="https://twitter.com/intent/tweet?text=La%20Polic%C3%ADa%20recuper%C3%B3%20la%20moto%20robada%20esta%20tarde%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fla-policia-recupero-la-moto-robada-esta-tarde%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">49</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/duelo-en-arrecifes-fallecio-carlos-pairetti/" data-num="02">DUELO EN ARRECIFES: FALLECIÓ CARLOS PAIRETTI</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 170 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fduelo-en-arrecifes-fallecio-carlos-pairetti%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">68</span></a> <a href="https://twitter.com/intent/tweet?text=DUELO%20EN%20ARRECIFES%3A%20FALLECI%C3%93%20CARLOS%20PAIRETTI%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fduelo-en-arrecifes-fallecio-carlos-pairetti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">43</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/secuestran-una-toyota-hilux/" data-num="03">Secuestran una Toyota Hilux</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 156 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fsecuestran-una-toyota-hilux%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">62</span></a> <a href="https://twitter.com/intent/tweet?text=Secuestran%20una%20Toyota%20Hilux%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fsecuestran-una-toyota-hilux%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">39</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://unoarrecifes.com/detenidos-por-herir-con-una-navaja-para-robar/" data-num="04">Detenidos por herir con una navaja para robar</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 109 compartidos</span><div class="socialshare_list"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Funoarrecifes.com%2Fdetenidos-por-herir-con-una-navaja-para-robar%2F" class="jeg_share_fb"><span class="share-text">Compartido</span> <span class="share-count">44</span></a> <a href="https://twitter.com/intent/tweet?text=Detenidos%20por%20herir%20con%20una%20navaja%20para%20robar%20via%20%40%40UnoArrecifes&url=https%3A%2F%2Funoarrecifes.com%2Fdetenidos-por-herir-con-una-navaja-para-robar%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">27</span></a></div></div></div></li></ul></div><div class="widget widget_media_image" id="media_image-94"><noscript><img decoding="async" width="800" height="600" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800,h_600/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg" class="image wp-image-97710  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img decoding="async" width="800" height="600" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20600%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800,h_600/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg" class="lazyload image wp-image-97710  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222.jpg 800w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2022/02/Ramiro-Pellegrini-0222-768x576.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_104668_8_633a451046228   '><div class='ads-wrapper'><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://fsellart.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/01/Sellart-Web-Nueva.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div  class='jeg_ad jeg_ad_module jnews_module_104668_9_633a45104654c   '><div class='ads-wrapper'><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/banner_LA_especialdiadelamadre_600x600.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/banner_LA_especialdiadelamadre_600x600.jpg' alt='' data-pin-no-hover="true"> </a><a href='https://www.laanonimaonline.com/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/banner_LA_especialdiadelamadre_600x600.jpg' alt='' data-pin-no-hover="true"> </a></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-104668 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_3 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_about" id="jnews_about-1"><div class="jeg_about "> <a class="footer_logo" href="https://unoarrecifes.com/"> <img decoding="async" class='lazyload'
 src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"                         alt="Diario UNO Arrecifes" data-light-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png"  data-light-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/UNO-LOGO-WEB.png 2x"  data-dark-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true"> </a><p>Estamos trabajando en el Grupo UNO Arrecifes para brindarte más y mejores servicios de comunicación.</p></div></div><div class="footer_widget widget_jnews_social" id="jnews_social-1"><div class="jeg_social_wrap "><p> <strong>Seguinos en nuestras redes</strong></p><div class="socials_widget   circle"> <a href="https://www.facebook.com/noticiasdearrecifes" target="_blank" rel="external noopener nofollow" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NotiArrecifes" target="_blank" rel="external noopener nofollow" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/notiarrecifes/" target="_blank" rel="external noopener nofollow" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/arrecifestv" target="_blank" rel="external noopener nofollow" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a></div><style scoped></style></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_categories" id="categories-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Buscá por categoría</span></h3></div><ul><li class="cat-item cat-item-8"><a href="https://unoarrecifes.com/avisos/" title="Avisos, publicidades, promociones">Avisos</a></li><li class="cat-item cat-item-3"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li><li class="cat-item cat-item-7"><a href="https://unoarrecifes.com/economia/">Economía</a></li><li class="cat-item cat-item-621"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a></li><li class="cat-item cat-item-6299"><a href="https://unoarrecifes.com/interes/">Interés General</a></li><li class="cat-item cat-item-6"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li><li class="cat-item cat-item-18261"><a href="https://unoarrecifes.com/opinion/">Opinión</a></li><li class="cat-item cat-item-4"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li><li class="cat-item cat-item-10"><a href="https://unoarrecifes.com/politica/">Política</a></li><li class="cat-item cat-item-9"><a href="https://unoarrecifes.com/protagonistas/">Protagonistas</a></li><li class="cat-item cat-item-5"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li></ul></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Noticias recientes</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-104693 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-arrecifes-2 tag-finales tag-juegos-bonaerenses tag-mar-del-plata tag-resultados"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/juegos-bonaerenses-arrecifes-gano-en-hockey-basquet-y-tenis/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Juegos Bonaerenses: Arrecifes ganó en hockey, básquet y tenis" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-120x86.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-120x86.jpg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Juegos-BA-hockey-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/juegos-bonaerenses-arrecifes-gano-en-hockey-basquet-y-tenis/">Juegos Bonaerenses: Arrecifes ganó en hockey, básquet y tenis</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-104686 post type-post status-publish format-video has-post-thumbnail hentry category-deportes tag-200-kilometros-buenos-aires tag-pilotos-arrecifes tag-polemica-canapino-santero tag-tc-2000 post_format-post-format-video"><div class="jeg_thumb"> <a href="https://unoarrecifes.com/video-un-toque-de-santero-le-arruino-los-200-kilometros-a-canapino/"><div class="thumbnail-container animate-lazy  size-715 "><img decoding="async" width="120" height="86" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Video: Un toque de Santero le arruinó los 200 Kilómetros a Canapino" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120,h_86/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-120x86.jpg" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_120/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-120x86.jpg 120w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_350/https://unoarrecifes.com/wp-content/uploads/2022/10/Canapino-Santero-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://unoarrecifes.com/video-un-toque-de-santero-le-arruino-los-200-kilometros-a-canapino/">Video: Un toque de Santero le arruinó los 200 Kilómetros a Canapino</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 02/10/2022</div></div></div></div></div></div></div><div class="col-md-3 footer_column"><div class="footer_widget widget_media_image" id="media_image-91"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>RADIO EN VIVO</span></h3></div><a href="https://arrecifesnoticias.com/radiouno"><noscript><img decoding="async" width="320" height="172" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320,h_172/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg" class="image wp-image-63203  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg 320w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-768x412.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_280/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-280x150.jpg 280w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" /></noscript><img decoding="async" width="320" height="172" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20320%20172%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320,h_172/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg" class="lazyload image wp-image-63203  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_320/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-320x172.jpg 320w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-768x412.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_280/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado-280x150.jpg 280w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_800/https://unoarrecifes.com/wp-content/uploads/2018/03/Uno-negro-dorado.jpg 800w" data-sizes="(max-width: 320px) 100vw, 320px" /></a></div><div class="footer_widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_104668_10_633a451048f43   '><div class='ads-wrapper'><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true"> </a><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image_tablet '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true"> </a><a href='https://www.riouruguay.com.ar/' target='_self' rel="noopener" class='adlink ads_image_phone '> <img decoding="async" src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://unoarrecifes.com/wp-content/uploads/2022/09/RUS-logo-600x400-1.png' alt='' data-pin-no-hover="true"> </a></div></div></div></div></div></div></div></div><div class="jeg_footer_bottom clearfix"><div class="container"><div class="footer_right"></div><p class="copyright"> © 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>.</p></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://unoarrecifes.com/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscá en Diario Uno..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> No Result</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-103668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103668"><a href="https://unoarrecifes.com/farmacias-de-turno/">FARMACIAS DE TURNO</a></li><li id="menu-item-104508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104508"><a href="https://unoarrecifes.com/radio/">RADIO UNO EN VIVO</a></li><li id="menu-item-104499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104499"><a href="https://unoarrecifes.com/fallecimientos/">FALLECIMIENTOS</a></li><li id="menu-item-103658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103658"><a href="https://unoarrecifes.com/sociedad/">Sociedad</a></li><li id="menu-item-103659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103659"><a href="https://unoarrecifes.com/deportes/">Deportes</a></li><li id="menu-item-103660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103660"><a href="https://unoarrecifes.com/policiales/">Policiales</a></li><li id="menu-item-103662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103662"><a href="https://unoarrecifes.com/politica/">Política</a></li><li id="menu-item-103666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103666"><a href="https://unoarrecifes.com/interes/">Interés General</a></li><li id="menu-item-103661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103661"><a href="https://unoarrecifes.com/nacionales/">Nacionales</a></li><li id="menu-item-103663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103663"><a href="https://unoarrecifes.com/espectaculos-2/">Espectáculos</a></li><li id="menu-item-103664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103664"><a href="https://unoarrecifes.com/economia/">Economía</a></li><li id="menu-item-103665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103665"><a href="https://unoarrecifes.com/protagonistas/">Protagonistas</a></li><li id="menu-item-103667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103667"><a href="https://unoarrecifes.com/avisos/">Avisos</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/unoarrecifes" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/ArrecifesTV" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 <a href="https://www.facebook.com/unoarrecifes" title="Facebook de Uno Arrecifes">Grupo UNO Arrecifes</a> - Organización de noticias multiplataforma | República Argentina <a title="Radio Uno 107.1 | Arrecifes TV">Radio Uno 107.1 | Arrecifes TV</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Username" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="2d2e29d21a"> <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="2d2e29d21a"> <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript">var jfla = ["view_counter"]</script><div id="pum-97516" class="pum pum-overlay pum-theme-77273 pum-theme-tema-por-defecto popmake-overlay click_open" data-popmake="{&quot;id&quot;:97516,&quot;slug&quot;:&quot;open-sports&quot;,&quot;theme_id&quot;:77273,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:false,&quot;button_delay&quot;:false,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-97516" class="pum-container popmake theme-77273 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content" tabindex="0"><div style="width: 720px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-104668-1" width="720" height="480" preload="metadata" controls="controls"><source type="video/mp4" src="https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4?_=1" /><a href="https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4">https://arrecifesnoticias.com/wp-content/uploads/2022/02/Open-video.mp4</a></video></div></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> &#215; </button></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://unoarrecifes.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.2'></script> <script type='text/javascript' id='jnews-frontend-js-extra'>var jnewsoption = {"login_reload":"https:\/\/unoarrecifes.com\/obras-le-gano-a-huracan-y-sigue-sonando","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_AR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"104668","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"unoarrecifes.com","zoom_button":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://unoarrecifes.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Activ\u00e1 el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='popup-maker-site-js-extra'>var pum_vars = {"version":"1.16.9","pm_dir_url":"https:\/\/unoarrecifes.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/unoarrecifes.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/unoarrecifes.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"77273","debug_mode":"1","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/unoarrecifes.com\/wp-json\/pum\/v1"};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=contextual-help&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open","form_submission":"Form Submission"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","form_submission":"Form Submission","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/unoarrecifes.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-97516":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":77273,"size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":350,"animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":100,"position_bottom":0,"position_left":0,"position_right":0,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":1999999999,"close_button_delay":0,"fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":97516,"slug":"open-sports"}};</script> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share = {"is_customize_preview":""};</script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/unoarrecifes.com\/obras-le-gano-a-huracan-y-sigue-sonando\/"},"dateCreated":"2022-10-02 15:54:42","datePublished":"2022-10-02 15:54:42","dateModified":"2022-10-02 20:50:24","url":"https:\/\/unoarrecifes.com\/obras-le-gano-a-huracan-y-sigue-sonando\/","headline":"Obras le gan\u00f3 a Hurac\u00e1n y sigue so\u00f1ando","name":"Obras le gan\u00f3 a Hurac\u00e1n y sigue so\u00f1ando","articleBody":"Obras Sanitarias le gan\u00f3 a Hurac\u00e1n y se mantiene en el lote de los que pelean por quedarse con la fase regular del Torneo Clausura \"Municipalidad de Arrecifes\" de f\u00fatbol. Fue 2 a 0, este s\u00e1bado en cancha del Globo, por la octava fecha que este lunes completar\u00e1n Almirante Brown-Sportsman.\r\n\r\nLos goles azulgranas fueron anotados por Leo Olivera y Gabi Duarte.\r\n\r\nHurac\u00e1n lleg\u00f3 ya eliminado a este partido que complet\u00f3 su participaci\u00f3n en el certamen, ya que en la \u00faltima fecha quedar\u00e1 libre. Sin dudas los resultados no son los que esperaban sus entrenadores, los Melli \u00c1lvarez. La \u00fanica alegr\u00eda fue ganarle el cl\u00e1sico a Almirante Brown; perdiendo cinco encuentros y empatando dos.\r\n\r\nSi Sportsman vence a Brown, Obras quedar\u00e1 sin chances de ganar la fase regular e ir\u00e1 en la \u00faltima contra Villa por quedar segundo y arrancar los playoffs en semifinales.\r\n\r\n<strong>FECHA 8\r\n<\/strong>River Plate 0 \u2013 Palermo 5\r\nVilla Sanguinetti 2 \u2013 Pe\u00f1a de Boca Juniors 1\r\nHurac\u00e1n 0 \u2013 Obras Sanitarias 2\r\n<strong>Lunes 3\/10<\/strong>\r\n19:45: Almirante Brown \u2013 Sportsman\r\nLibre: Santa Lina\r\n\r\n<a href=\"https:\/\/unoarrecifes.com\/wp-content\/uploads\/2022\/10\/Posiciones-Clausura-Futbol-8-p-2.png\"><img class=\"alignnone size-full wp-image-104669\" src=\"https:\/\/unoarrecifes.com\/wp-content\/uploads\/2022\/10\/Posiciones-Clausura-Futbol-8-p-2.png\" alt=\"\" width=\"800\" height=\"536\" \/><\/a>","author":{"@type":"Person","name":"@UnoArrecifes","url":"https:\/\/unoarrecifes.com\/author\/la-redaccion\/"},"articleSection":["Deportes"],"image":{"@type":"ImageObject","url":"https:\/\/unoarrecifes.com\/wp-content\/uploads\/2022\/10\/Obras.jpg","width":740,"height":515},"publisher":{"@type":"Organization","name":"","url":"https:\/\/unoarrecifes.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/unoarrecifes","https:\/\/twitter.com\/unoarrecifes","https:\/\/www.instagram.com\/unoarrecifes","https:\/\/www.youtube.com\/ArrecifesTV"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Obras le gan\u00f3 a Hurac\u00e1n y sigue so\u00f1ando","published":"2022-10-02 15:54:42","updated":"2022-10-02 20:50:24"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/unoarrecifes.com\/deportes\/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/unoarrecifes.com","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/unoarrecifes.com\/deportes\/","name":"Deportes"}}]}</script> <script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=276750626058485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script data-cfasync="false" type="text/javascript" id="clever-core">(function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader58132";
                                        c.src = "//scripts.cleverwebserver.com/38fe68a961ae213861013c3099f08ee1.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "%%VIEW_URL_UNESC%%");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);</script> <script defer src="https://unoarrecifes.com/wp-content/cache/autoptimize/js/autoptimize_c6ae30b0376ec4f7a896d28b794d007f.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 03 Oct 2022 02:12:32 GMT -->
